[AutoQA] #282: Update minimum python version requirement to 2.6

Show replies by date

3814
days inactive
3968
days old

autoqa-devel@lists.fedorahosted.org

Manage subscription

6 comments
1 participants

Add to favorites Remove from favorites

tags (0)
participants (1)
  • fedora-badges