Boa noite


Error: Pacote: 1:libreoffice-core-4.2.1.1-1.fc20.i686 (updates)
           Requer: libcmis-0.4.so.4
 Você pode tentar usar o parâmetro --skip-broken para contornar o problema
 Você pode tentar executar: rpm -Va --nofiles --nodigest

Algém já passou por esse erro ?

--
Desde já agradeço,
+++                       
Flávio de Oliveira Barros
Manaus - Amazonas - Brasil

Copiar é bom!
Seja Legal
Use Software Livre
Ubuntu User number is # 28558
Linux Registered User# 278223