olhando com mais atençao reparei que esta usando o fedora 17, já pensou em atualizar ele pro fedora 18 e depois pro 19 ? as vezes boa parte dos seus problemas seja devido a idade dos pacotes.
 
para atualizar vc pode utilizar o preupdate.
 
att,
 
gabriel


Em 3 de julho de 2013 23:09, Gabriel Franca <gabriel.franca@gmail.com> escreveu:

Geralmente não dou o peixe hehe gosto de ensinar a pescar rs....

Gostei da animação

Att

Gabriel

Em 03/07/2013 21:46, "André Felício" <andre@felicio.com.br> escreveu:

Poxa Gabriel, facilita uai.


Em 3 de julho de 2013 20:25, Gabriel Franca <gabriel.franca@gmail.com> escreveu:

Entra no Google e digita easylife fedora so entra no site e baixar

Em 03/07/2013 19:26, "ALBERTO VIEIRA FERREIRA MONTEIRO" <albmont@centroin.com.br> escreveu:

Gabriel O. Franca escreveu:
>
> instala o easylife.
>

# yum -y install easylife
Loaded plugins: langpacks, presto, refresh-packagekit
No package easylife available.
Error: Nothing to do

Alberto Monteiro
--
br-users mailing list
br-users@lists.fedoraproject.org
https://admin.fedoraproject.org/mailman/listinfo/br-users

--
br-users mailing list
br-users@lists.fedoraproject.org
https://admin.fedoraproject.org/mailman/listinfo/br-users



--
At.te,

André Felício
http://www.felicio.com.br

--
br-users mailing list
br-users@lists.fedoraproject.org
https://admin.fedoraproject.org/mailman/listinfo/br-users