vocÍ esta acessando pelo putty ou pelo terminal mesmo?

Att,
Gabriel Ricardo
MSN: gricardo87@gmail.com
http://tinotapa.blogspot.com
http://twitter.com/gricardo87


Em 26 de novembro de 2010 10:52, <redes@habil.eti.br> escreveu:
Salve galera....

Aindo estou com problemas....

[root@linux ~]# dfd
-bash: dfd: comando n√£o encontrado
[root@linux ~]# teste
-bash: teste: comando n√£o encontrado
[root@linux ~]# ÁÁÁÁÁÁ

Quanto a teclado esta ok... o problema ť a exibiÁ„o dos carectes na tela
vejam no setup como fica...

‚‚‚‚‚‚‚§ Escolha uma Ferramenta ‚‚‚‚‚‚‚‚
† † † † † † † † † † † † † † † † † † † † † † † † †‚

† † † † † † † † † † † † † † † † † † † † † † † † †‚ † †Configura√ß√£o da
autentica√ß√£o † † ‚
† † † † † † † † † † † † † † † † † † † † † † † † †‚ † †Configura√ß√£o da
rede † † † † † † ‚
† † † † † † † † † † † † † † † † † † † † † † † † †‚ † †Configura√ß√£o do
firewall † † † † ‚
† † † † † † † † † † † † † † † † † † † † † † † † †‚ † †Configura√ß√£o do
teclado † † † † †‚
† † † † † † † † † † † † † † † † † † † † † † † † †‚ † †Servi√ßos do sistema

† † † † † † † † † † † † † † † † † † † † † † † † †‚

† † † † † † † † † † † † † † † † † † † † † † † † †‚ †‚‚‚‚‚‚‚‚‚‚‚‚‚‚‚‚‚‚‚‚‚‚‚
‚‚‚‚‚‚‚‚ †‚
† † † † † † † † † † † † † † † † † † † † † † † † †‚ †‚ Executar Ferramenta ‚
‚ Sair ‚ †‚
† † † † † † † † † † † † † † † † † † † † † † † † †‚ †‚‚‚‚‚‚‚‚‚‚‚‚‚‚‚‚‚‚‚‚‚‚‚
‚‚‚‚‚‚‚‚ †‚
† † † † † † † † † † † † † † † † † † † † † † † † †‚

† † † † † † † † † † † † † † † † † † † † † † † † †‚

† † † † † † † † † † † † † † † † † † † † † † † † †‚‚‚‚‚‚‚‚‚‚‚‚‚‚‚‚‚‚‚‚‚‚‚‚‚‚‚‚‚‚‚‚‚‚‚‚‚‚‚

Alguma dica?
Roberto.....


----- Original Message -----
From: "Gustavo Picoloto" <picoloto@gmail.com>
To: "Lista de discuss„o voltada para os usuŠrios brasileiros do Fedora"
<br-users@lists.fedoraproject.org>
Sent: Tuesday, November 16, 2010 3:52 PM
Subject: Re: [Fedora-users-br] AcentuaÁ„o...


Executar o "system-config-language" n„o resolve o problema?



2010/11/16 †<redes@habil.eti.br>:
> Salve galera.... meu arquivo /etc/sysconfig/i18n esta assim:
>
> LANG="en_US.UTF-8"
> SYSFONT="latarcyrheb-sun16"
> no shell esta funcionando acentuaÁ„o sem problema....
> o problema esta quando tipo abro vi a acentuaÁ„o aparece assim:
>
> #Verifica√ß√Ķes
>
> Alguťm tem alguma dica?
>
> No aguardo
> Roberto
>
> ----- Original Message -----
> From: redes@habil.eti.br
> To: Lista de discuss„o voltada para os usuŠrios brasileiros do Fedora
> Sent: Friday, November 12, 2010 10:49 PM
> Subject: [Fedora-users-br] i18n
> Salve galera... gostaria de saber se algum tem alguma configuraÁ„o padr„o
> para Portugues no arquivo i18n
>
>
> Qualquer dica ť bem vinda...
>
> Roberto
>
> ________________________________
>
> --
> br-users mailing list
> br-users@lists.fedoraproject.org
> https://admin.fedoraproject.org/mailman/listinfo/br-users
>
> --
> br-users mailing list
> br-users@lists.fedoraproject.org
> https://admin.fedoraproject.org/mailman/listinfo/br-users
>



--
------
Gustavo Picoloto
http://www.paranavaionline.com.br
http://www.picoloto.com.br
------
--
br-users mailing list
br-users@lists.fedoraproject.org
https://admin.fedoraproject.org/mailman/listinfo/br-users

--
br-users mailing list
br-users@lists.fedoraproject.org
https://admin.fedoraproject.org/mailman/listinfo/br-users