Revisor / yum odd error with f9 updates.newkey repo: Missing Dependency: glibc-common = 2.8-3 is needed by package glibc-2.8-3.i386

Show replies by date

4017
days inactive
4018
days old

buildsys@lists.fedoraproject.org

Manage subscription

9 comments
4 participants

Add to favorites Remove from favorites

tags (0)
participants (4)
  • Connie Sieh
  • Jeroen van Meeuwen
  • Martin Langhoff
  • Seth Vidal