Packagers needed for GStreamer 1.0