Epel-packagers-sig

epel-packagers-sig@lists.fedoraproject.org
  • 1 participants
  • 174 discussions
[Bug 2093731] New: zbarimg does not read a Code 128 barcode
by bugzilla@redhat.com
14 hours, 6 minutes
[Bug 2120537] New: 'bodhi updates new' does not report error/warning when setting karma limit below minimal value for package in critical path
by bugzilla@redhat.com
4 days, 14 hours
[Bug 2065645] New: Gmime 3.2.9 is available
by bugzilla@redhat.com
5 months, 3 weeks
[Bug 2078238] New: gssdp-1.5.0 is available
by bugzilla@redhat.com
6 months
[Bug 2081494] New: CVE-2022-1292 openssl: c_rehash script allows command injection
by bugzilla@redhat.com
6 months, 2 weeks
[Bug 2090572] New: CVE-2022-21680 thrift: marked: regular expression block.def may lead Denial of Service [epel-all]
by bugzilla@redhat.com
11 months, 2 weeks
[Bug 2092715] New: CVE-2022-21681 thrift: marked: regular expression inline.reflinkSearch may lead Denial of Service [epel-all]
by bugzilla@redhat.com
11 months, 2 weeks
[Bug 2094052] New: CVE-2021-4231 angular: XSS vulnerability
by bugzilla@redhat.com
11 months, 2 weeks
[Bug 2032607] New: F36FailsToInstall: hyperkitty
by bugzilla@redhat.com
1 year
[Bug 2063508] New: authentication recquired The password you use does not match
by bugzilla@redhat.com
1 year
Results per page: