[Freeipa-devel] [freeipa PR#2311][closed] [Backport][ipa-4-7] Add "389-ds-base-legacy-tools" to requires.