[Bug 1268206] New: golang-bin-1.5.1-0 file conflict with golang-vet-0.2.0