i18n-bugs

i18n-bugs@lists.fedoraproject.org
  • 1 participants
  • 412 discussions
[Bug 1009747] New: please update fcitx-4.2.8-3 in f20 also
by Red Hat Bugzilla
6 years, 5 months
[Bug 1002125] New: uim : insufficient or ancient Obsoletes
by Red Hat Bugzilla
6 years, 6 months
Results per page: