https://bugzilla.redhat.com/show_bug.cgi?id=1515676
Akira TAGOH tagoh@redhat.com changed:
What |Removed |Added ---------------------------------------------------------------------------- Summary|should be renamed to |should be renamed to |naver-nanujm-gothic-light-f |naver-nanum-gothic-light-fo |onts |nts