Error: Missing Dependency: PyKDE4 >= 4.2.90 is needed by package kdebase-workspace-python-applet-4.2.90-1.fc10.x86_64 (kde-unstable)

Show replies by date

3720
days inactive
3725
days old

kde@lists.fedoraproject.org

Manage subscription

3 comments
2 participants

Add to favorites Remove from favorites

tags (0)
participants (2)
  • Clive Messer
  • Rex Dieter