koji-devel

koji-devel@lists.fedorahosted.org
  • 5 participants
  • 1 discussions
kojid still requires python2 on Fedora 30?
by John Florian
8 months, 1 week
  • ← Newer
  • 1
  • Older →
Results per page: