On 07/07/2011 11:48 AM, Jerry James wrote:
The current spec file calls this "QPL with modifications",
rpmlint doesn't like. Should it be "QPL with exceptions", or does the
change in governing law require this to have a more complex name?
Let's just call this QPL with exceptions for now.