[rubygem-narray/f19] Fedora <= 18 && RHEL <= 6 need Requires: ruby(abi)

Show replies by date

3135
days inactive
3135
days old

ml@lists.fedoraproject.org

Manage subscription

0 comments
1 participants

Add to favorites Remove from favorites

tags (0)
participants (1)
  • Björn 'besser82' Esser