perl-devel

perl-devel@lists.fedoraproject.org
  • 12 participants
  • 76 discussions
Bugzilla 3.0 Perl Requirements
by Max Kanat-Alexander
13 years, 5 months
[Bug 230037] New: not well-formed (invalid token)
by Red Hat Bugzilla
13 years, 6 months
New perl spec file
by Robin Norwood
13 years, 6 months
[Bug 233920] New: perl-Set-IntSpan-1.11 is available
by Red Hat Bugzilla
13 years, 7 months
[Bug 231549] yum fails to resolve dependancies when dep moves from perl to perl-devel
by Red Hat Bugzilla
13 years, 7 months
[Bug 233796] New: Freshening perl requires perl-devel
by Red Hat Bugzilla
13 years, 7 months
[Bug 233541] New: perl-perlmenu fails with getcap on perl5
by Red Hat Bugzilla
13 years, 7 months
Packaging/Perl vs. PackagingTips/Perl
by Steven Pritchard
13 years, 7 months
[Bug 233921] New: perl-MIME-Types-1.19 is available
by Red Hat Bugzilla
13 years, 7 months
[Bug 233767] New: perl-Gtk2-Ex-PodViewer should use standard perl(...) requires
by Red Hat Bugzilla
13 years, 7 months
Results per page: