perl-devel

perl-devel@lists.fedoraproject.org
  • 18 participants
  • 724 discussions
[Bug 782599] New: RFE: Upgrade perl-CGI-Session
by Red Hat Bugzilla
8 years, 2 months
[Bug 758869] New: perl-Proc-ProcessTable: unsafe temporary file usage [fedora-all]
by Red Hat Bugzilla
8 years, 2 months
[Bug 850971] New: Unable to install perl IO::Uncompress::Bunzip2 and Compress::Zlib due to failed dependency
by Red Hat Bugzilla
8 years, 2 months
[Bug 828819] New: annoying warning
by Red Hat Bugzilla
8 years, 2 months
[Bug 845476] New: perl-Test-UseAllModules-0.14 is available
by Red Hat Bugzilla
8 years, 3 months
[Bug 838700] New: please update to new upstream version
by Red Hat Bugzilla
8 years, 3 months
[Bug 844988] New: Upgrade to new upstream version
by Red Hat Bugzilla
8 years, 4 months
[Bug 791078] New: perl-Config-IniFiles should require IO::Scalar
by Red Hat Bugzilla
8 years, 4 months
[Bug 781417] New: perl-XML-Writer-0.614 is available
by Red Hat Bugzilla
8 years, 4 months
[Bug 756294] New: Upgrade to new upstream version
by Red Hat Bugzilla
8 years, 5 months
Results per page: