[Bug 2164150] New: CVE-2023-24038 perl-HTML-StripScripts-Parser: perl-HTML-StripScripts: Handler for style attribute is vulnerable to ReDoS [fedora-all]

Show replies by date

407
Age (days ago)
541
Last active (days ago)

perl-devel@lists.fedoraproject.org

3 comments
1 participants

Add to favorites Remove from favorites

tags (0)
participants (1)
  • bugzilla@redhat.com