[Bug 850971] New: Unable to install perl IO::Uncompress::Bunzip2 and Compress::Zlib due to failed dependency

Show replies by thread

2496
days inactive
2840
days old

perl-devel@lists.fedoraproject.org

Manage subscription

3 comments
1 participants

Add to favorites Remove from favorites

tags (0)
participants (1)
  • Red Hat Bugzilla