[Bug 2077856] New: package sssd-idp-2.7.0-1.fc35.x86_64 requires sssd-common = 2.7.0-1.fc35, but none of the providers can be installed

Show replies by date

783
days inactive
793
days old

sssd-maintainers@lists.fedoraproject.org

Manage subscription

13 comments
1 participants

Add to favorites Remove from favorites

tags (0)
participants (1)
  • bugzilla@redhat.com