[FZH] rpm是不是应该加一个可选依赖的选项?

Christopher Meng cickumqt at gmail.com
Mon Dec 8 00:18:30 UTC 2014


好像你们说的弱依赖从  rpm 4.12.0 开始就有了,只不过还没出规定让 packager 怎么用。

参考 rpm 4.12 weak dependency


More information about the Chinese mailing list