[FZH] 如何仅为firefox安装Google-talkplugin

Robber Phex robberphex at gmail.com
Sat Mar 8 15:12:48 UTC 2014


抱歉,前一封邮件的标题没有填写完整,在这里重发一遍。

前两天fedora下eclipse经常崩溃,
而且终端输出的仅仅是OpenJDK的版本信息,
网上找到这个:
http://stackoverflow.com/questions/21134508/eclipse-crash-on-fedora-20
得知是Google-talkplugin的问题,卸载之后,eclipse确实正常了。

但是,我需要Google-talkplugin,请问有什么方式可以让Google-talkplugin仅仅在firefox中使用?


-- 
Regards,
RobberPhex

About me: http://about.me/RobberPhex


More information about the Chinese mailing list