[PATCH 3/3] dracut has initrd-generic-<version> instead of initrd-<version> (#519185)

Tom "spot" Callaway tcallawa at redhat.com
Thu Sep 3 22:25:08 UTC 2009

On 09/03/2009 06:14 PM, Jesse Keating wrote:
> We don't distribute under that clause of the GPL, because the 3 year
> timeline on it is entirely too vague and we don't want to fall into that
> trap.

Ugh. I had conveniently forgotten about that, thanks for the reminder.


More information about the devel mailing list