Xerces 3.0.1 is now built - retire Xerces 2.8?

Jonathan Robie jonathan.robie at redhat.com
Fri Feb 5 19:50:45 UTC 2010


I have built Xerces 3.0.1 for Rawhide.  Xerces 3.0.1. was released in 
February, 2009.

I think it should replace Xerces 2.8, which was released in August, 
2007. Do any packages require Xerces 2.8? Is there anyone who can not 
build against the new 3.0.1 packages?

Jonathan

-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://lists.fedoraproject.org/pipermail/devel/attachments/20100205/a1c0e7f4/attachment.html 


More information about the devel mailing list