pdftk requires tomcat5?

Orcan Ogetbil oget.fedora at gmail.com
Mon Nov 22 20:19:35 UTC 2010


On Mon, Nov 22, 2010 at 3:11 PM, Casey Dahlin wrote:
> Sizewise this didn't end up being an awful cost for me, but why on earth would
> this happen?
>
> Installing:
>  pdftk                       x86_64     1.41-27.fc14           fedora      76 k
> Installing for dependencies:
>  bouncycastle                x86_64     1.45-1.fc13            fedora     3.3 M
>  bouncycastle-mail           x86_64     1.45-1.fc13            fedora     517 k
>  bouncycastle-tsp            x86_64     1.45-1.fc13            fedora     105 k
>  itext                       x86_64     2.1.7-6.fc13           fedora     3.0 M
>  javamail                    x86_64     1.4.3-2.fc13           fedora     925 k
>  tomcat5-jsp-2.0-api         noarch     5.5.27-7.4.fc12        fedora      73 k
>  tomcat5-servlet-2.4-api     noarch     5.5.27-7.4.fc12        fedora     114 k
>
> --CJD
>

A little bugzilla  search might help
https://bugzilla.redhat.com/show_bug.cgi?id=650390

I just typed "pdftk" in the quick search box on bugzilla and hit enter.

Orcan


More information about the devel mailing list