rawhide report: 20100920 changes

Paul F. Johnson paul at all-the-johnsons.co.uk
Mon Sep 20 20:20:42 UTC 2010


Hi,

> 	gnome-panel-2.31.90-1.fc15.i686 requires libedataserverui-1.2.so.10

Can this not just be rebuilt against the new libedataserverui as it's
blocking the update to evolution?

TTFN

Paul

-- 
Vertraue mir, ich weiss, was ich mache...



More information about the devel mailing list