patch only if dependent version < x? (rpm spec)

Neal Becker ndbecker2 at gmail.com
Thu Jun 2 15:16:02 UTC 2011


How can I apply a patch only if the version of a dependency is < x?



More information about the devel mailing list