Packages in need of new maintainers

Haïkel Guémar karlthered at gmail.com
Wed Oct 3 19:12:35 UTC 2012


Le 03/10/2012 20:23, Jon Ciesla a écrit :
> libgda -- Library for writing gnome database programs
>
You probably meant compat-libgda which should be dropped (compat-libgda 
=> 3.x, libgda => 4.x, libgda5 review has been waiting for a moment).

% pkgdb-cli acl compat-libgda | awk '/Owner/ { print $3 } /Last build/ { 
print $0 }'
limb
         Last build:     2012-07-20 by limb for 
compat-libgda-3.1.2-9.fc18 in rawhide


% pkgdb-cli acl libgda | awk '/Owner/ { print $3 } /Last build/ { print 
$0 }'
hguemar
         Last build:     2012-08-05 by hguemar for libgda-4.2.13-1.fc18 
in rawhide


best regards,
H.


More information about the devel mailing list