FYI: F20 Feature: Migrate to Bluez5

Rajeesh K Nambiar rajeeshknambiar at gmail.com
Mon May 6 09:45:57 UTC 2013


On Mon, May 6, 2013 at 11:38 AM, Roberto Ragusa <mail at robertoragusa.it> wrote:
>>> Bluez4 and Bluez5 are not parallel-installable, and incompatible, so
>>> other applications relying on Bluez4 will need to be ported by their
>>> respective maintainers.
>
> Impact on KDE?
>

Probably not much as the upstream developers are already planning
Bluez5 integration.

> --


-- 
Cheers,
Rajeesh
http://rajeeshknambiar.wordpress.com


More information about the devel mailing list