Orphaning java-1.5.0-gcj

Samuel Sieb samuel at sieb.net
Mon Apr 14 19:33:39 UTC 2014


On 04/14/2014 07:32 AM, Simo Sorce wrote:
> Ok the patch worked fine for building on my F20, which I did as a test,
> however it failed the build in rawhide.
>
> The only clue I can get is this:
> configure: WARNING: unable to include <jni.h>
>
What's in the configure log file regarding this?


More information about the devel mailing list