F-22 Branched report: 20150427 changes

Fedora Branched Report rawhide at fedoraproject.org
Mon Apr 27 15:05:15 UTC 2015


Compose started at Mon Apr 27 07:15:02 UTC 2015
Broken deps for armhfp
----------------------------------------------------------
[Sprog]
	Sprog-0.14-27.fc20.noarch requires perl(:MODULE_COMPAT_5.18.0)
[aeskulap]
	aeskulap-0.2.2-0.19beta1.fc22.armv7hl requires libofstd.so.3.6
	aeskulap-0.2.2-0.19beta1.fc22.armv7hl requires liboflog.so.3.6
	aeskulap-0.2.2-0.19beta1.fc22.armv7hl requires libijg8.so.3.6
	aeskulap-0.2.2-0.19beta1.fc22.armv7hl requires libijg16.so.3.6
	aeskulap-0.2.2-0.19beta1.fc22.armv7hl requires libijg12.so.3.6
	aeskulap-0.2.2-0.19beta1.fc22.armv7hl requires libdcmnet.so.3.6
	aeskulap-0.2.2-0.19beta1.fc22.armv7hl requires libdcmjpeg.so.3.6
	aeskulap-0.2.2-0.19beta1.fc22.armv7hl requires libdcmimgle.so.3.6
	aeskulap-0.2.2-0.19beta1.fc22.armv7hl requires libdcmimage.so.3.6
	aeskulap-0.2.2-0.19beta1.fc22.armv7hl requires libdcmdata.so.3.6
[bro]
	broccoli-2.3-1.fc22.armv7hl requires bro-2.3
	python-broccoli-2.3-1.fc22.armv7hl requires bro-2.3
[crystal]
	crystal-2.2.1-2.fc22.armv7hl requires libkdecorations.so.4
[dnssec-check]
	dnssec-check-1.14.0.1-4.fc20.armv7hl requires libval-threads.so.14
	dnssec-check-1.14.0.1-4.fc20.armv7hl requires libsres.so.14
[gcc-python-plugin]
	gcc-python2-debug-plugin-0.13-2.fc22.armv7hl requires gcc = 0:4.9.2-1.fc22
	gcc-python2-plugin-0.13-2.fc22.armv7hl requires gcc = 0:4.9.2-1.fc22
	gcc-python3-debug-plugin-0.13-2.fc22.armv7hl requires gcc = 0:4.9.2-1.fc22
	gcc-python3-plugin-0.13-2.fc22.armv7hl requires gcc = 0:4.9.2-1.fc22
[kde-style-skulpture]
	kde-style-skulpture-0.2.4-9.fc22.armv7hl requires libkdecorations.so.4
[leksah]
	ghc-leksah-devel-0.12.1.3-16.fc22.armv7hl requires ghc-devel(utf8-string-0.3.7-013ef9ad8ac70ebb11df31f487b74f26)
	ghc-leksah-devel-0.12.1.3-16.fc22.armv7hl requires ghc-devel(unix-2.6.0.1-7550b9ae9dbc74e4d6570cc239a29030)
	ghc-leksah-devel-0.12.1.3-16.fc22.armv7hl requires ghc-devel(transformers-0.3.0.0-23508e0b4a1c1bc1cf2c2de3bb13e90c)
	ghc-leksah-devel-0.12.1.3-16.fc22.armv7hl requires ghc-devel(time-1.4.0.1-970760bdd865d8b6cafac382276795a2)
	ghc-leksah-devel-0.12.1.3-16.fc22.armv7hl requires ghc-devel(text-0.11.3.1-17cae9ba49c3f3d533bf78a6e387f543)
	ghc-leksah-devel-0.12.1.3-16.fc22.armv7hl requires ghc-devel(strict-0.3.2-04f0cc1e99eff2196c0a7cd16d748b37)
	ghc-leksah-devel-0.12.1.3-16.fc22.armv7hl requires ghc-devel(regex-tdfa-1.1.8-0b03687c4e38c00ef92e9445170081e2)
	ghc-leksah-devel-0.12.1.3-16.fc22.armv7hl requires ghc-devel(regex-base-0.93.2-6a541a53412d1d7d310fa69bca50c85f)
	ghc-leksah-devel-0.12.1.3-16.fc22.armv7hl requires ghc-devel(pretty-1.1.1.0-2de27f83b2c1c65d629a564e9e01b27d)
	ghc-leksah-devel-0.12.1.3-16.fc22.armv7hl requires ghc-devel(parsec-3.1.3-a8bebef411959de671abb0f1f7da556f)
	ghc-leksah-devel-0.12.1.3-16.fc22.armv7hl requires ghc-devel(old-time-1.1.0.1-29c02e2b3bbdfd9a5756f0c46f4d6071)
	ghc-leksah-devel-0.12.1.3-16.fc22.armv7hl requires ghc-devel(network-2.4.1.2-82f6bcf79fe0252b3ab387e8dcb82e71)
	ghc-leksah-devel-0.12.1.3-16.fc22.armv7hl requires ghc-devel(mtl-2.1.2-2f2cd438035824ec2bed4811930bc232)
	ghc-leksah-devel-0.12.1.3-16.fc22.armv7hl requires ghc-devel(ltk-0.12.1.0-2fbb10498719be9dbdbb3d9f8adedbec)
	ghc-leksah-devel-0.12.1.3-16.fc22.armv7hl requires ghc-devel(leksah-server-0.12.1.2-7dbd70c9f5e4dd8b3b5efcb6597b3bfd)
	ghc-leksah-devel-0.12.1.3-16.fc22.armv7hl requires ghc-devel(hslogger-1.2.1-43834164508859009a3cc8aef7fd1e84)
	ghc-leksah-devel-0.12.1.3-16.fc22.armv7hl requires ghc-devel(gtksourceview2-0.12.5.0-588b179d0562576f9afa46559cebf79f)
	ghc-leksah-devel-0.12.1.3-16.fc22.armv7hl requires ghc-devel(gtk-0.12.5.0-2342a114ec8897cecfdda15ac92aed08)
	ghc-leksah-devel-0.12.1.3-16.fc22.armv7hl requires ghc-devel(glib-0.12.5.0-1b94df160e141377711a221615168695)
	ghc-leksah-devel-0.12.1.3-16.fc22.armv7hl requires ghc-devel(gio-0.12.5.0-b012293268f349d8f05c73d053798c7b)
	ghc-leksah-devel-0.12.1.3-16.fc22.armv7hl requires ghc-devel(ghc-7.6.3-18fc786f8ad3478b9bb568d865b0e48d)
	ghc-leksah-devel-0.12.1.3-16.fc22.armv7hl requires ghc-devel(filepath-1.3.0.1-62570c67b40fb99e7078c0d179220531)
	ghc-leksah-devel-0.12.1.3-16.fc22.armv7hl requires ghc-devel(enumerator-0.4.19-a164f71ed1088e349dd8bc4cdee8e449)
	ghc-leksah-devel-0.12.1.3-16.fc22.armv7hl requires ghc-devel(directory-1.2.0.1-504c99535d64699e20e001d81b577d06)
	ghc-leksah-devel-0.12.1.3-16.fc22.armv7hl requires ghc-devel(deepseq-1.3.0.1-aa1be128186a233c7290faf88620ffe5)
	ghc-leksah-devel-0.12.1.3-16.fc22.armv7hl requires ghc-devel(containers-0.5.0.0-3b8b869ec10d44736414ab5bea776319)
	ghc-leksah-devel-0.12.1.3-16.fc22.armv7hl requires ghc-devel(bytestring-0.10.0.2-ea1d6622fb7aad447c7746744ecded40)
	ghc-leksah-devel-0.12.1.3-16.fc22.armv7hl requires ghc-devel(binary-shared-0.8.3-e7b0a0ea6f1cabbb7494156068d1e65c)
	ghc-leksah-devel-0.12.1.3-16.fc22.armv7hl requires ghc-devel(binary-0.5.1.1-070d1a748b38a86cefd3ecfe250c286a)
	ghc-leksah-devel-0.12.1.3-16.fc22.armv7hl requires ghc-devel(base-4.6.0.1-96bf6b6729ca53a5ac2cf45bb8b3cc3e)
	ghc-leksah-devel-0.12.1.3-16.fc22.armv7hl requires ghc-devel(array-0.4.0.1-72eb1caf42d7f1e9e960760f41ef98d0)
	ghc-leksah-devel-0.12.1.3-16.fc22.armv7hl requires ghc-devel(QuickCheck-2.6-003fbce282d20ed0ff1cf632c5703065)
	ghc-leksah-devel-0.12.1.3-16.fc22.armv7hl requires ghc-devel(Cabal-1.16.0-4bd180cb318cce689ce81620e4490daf)
	ghc-leksah-devel-0.12.1.3-16.fc22.armv7hl requires ghc-compiler = 0:7.6.3
	ghc-leksah-devel-0.12.1.3-16.fc22.armv7hl requires ghc-compiler = 0:7.6.3
[newsx]
	newsx-1.6-21.fc22.armv7hl requires libstorage.so.2
	newsx-1.6-21.fc22.armv7hl requires libinnhist.so.2
	newsx-1.6-21.fc22.armv7hl requires libinn.so.2
[nifti2dicom]
	nifti2dicom-0.4.9-1.fc22.armv7hl requires libitksys-4.6.so.1
	nifti2dicom-0.4.9-1.fc22.armv7hl requires libitkopenjpeg-4.6.so.1
	nifti2dicom-0.4.9-1.fc22.armv7hl requires libitkdouble-conversion-4.6.so.1
	nifti2dicom-0.4.9-1.fc22.armv7hl requires libitkNetlibSlatec-4.6.so.1
	nifti2dicom-0.4.9-1.fc22.armv7hl requires libhdf5_hl.so.8
	nifti2dicom-0.4.9-1.fc22.armv7hl requires libhdf5_cpp.so.8
	nifti2dicom-0.4.9-1.fc22.armv7hl requires libhdf5.so.8
	nifti2dicom-0.4.9-1.fc22.armv7hl requires libITKznz-4.6.so.1
	nifti2dicom-0.4.9-1.fc22.armv7hl requires libITKniftiio-4.6.so.1
	nifti2dicom-0.4.9-1.fc22.armv7hl requires libITKgiftiio-4.6.so.1
	nifti2dicom-0.4.9-1.fc22.armv7hl requires libITKWatersheds-4.6.so.1
	nifti2dicom-0.4.9-1.fc22.armv7hl requires libITKVtkGlue-4.6.so.1
	nifti2dicom-0.4.9-1.fc22.armv7hl requires libITKVideoIO-4.6.so.1
	nifti2dicom-0.4.9-1.fc22.armv7hl requires libITKVideoCore-4.6.so.1
	nifti2dicom-0.4.9-1.fc22.armv7hl requires libITKVTK-4.6.so.1
	nifti2dicom-0.4.9-1.fc22.armv7hl requires libITKVNLInstantiation-4.6.so.1
	nifti2dicom-0.4.9-1.fc22.armv7hl requires libITKStatistics-4.6.so.1
	nifti2dicom-0.4.9-1.fc22.armv7hl requires libITKSpatialObjects-4.6.so.1
	nifti2dicom-0.4.9-1.fc22.armv7hl requires libITKReview-4.6.so.1
	nifti2dicom-0.4.9-1.fc22.armv7hl requires libITKQuadEdgeMesh-4.6.so.1
	nifti2dicom-0.4.9-1.fc22.armv7hl requires libITKPolynomials-4.6.so.1
	nifti2dicom-0.4.9-1.fc22.armv7hl requires libITKPath-4.6.so.1
	nifti2dicom-0.4.9-1.fc22.armv7hl requires libITKOptimizersv4-4.6.so.1
	nifti2dicom-0.4.9-1.fc22.armv7hl requires libITKOptimizers-4.6.so.1
	nifti2dicom-0.4.9-1.fc22.armv7hl requires libITKNrrdIO-4.6.so.1
	nifti2dicom-0.4.9-1.fc22.armv7hl requires libITKMetaIO-4.6.so.1
	nifti2dicom-0.4.9-1.fc22.armv7hl requires libITKMesh-4.6.so.1
	nifti2dicom-0.4.9-1.fc22.armv7hl requires libITKLabelMap-4.6.so.1
	nifti2dicom-0.4.9-1.fc22.armv7hl requires libITKKLMRegionGrowing-4.6.so.1
	nifti2dicom-0.4.9-1.fc22.armv7hl requires libITKIOXML-4.6.so.1
	nifti2dicom-0.4.9-1.fc22.armv7hl requires libITKIOVTK-4.6.so.1
	nifti2dicom-0.4.9-1.fc22.armv7hl requires libITKIOTransformMatlab-4.6.so.1
	nifti2dicom-0.4.9-1.fc22.armv7hl requires libITKIOTransformInsightLegacy-4.6.so.1
	nifti2dicom-0.4.9-1.fc22.armv7hl requires libITKIOTransformHDF5-4.6.so.1
	nifti2dicom-0.4.9-1.fc22.armv7hl requires libITKIOTransformBase-4.6.so.1
	nifti2dicom-0.4.9-1.fc22.armv7hl requires libITKIOTIFF-4.6.so.1
	nifti2dicom-0.4.9-1.fc22.armv7hl requires libITKIOStimulate-4.6.so.1
	nifti2dicom-0.4.9-1.fc22.armv7hl requires libITKIOSpatialObjects-4.6.so.1
	nifti2dicom-0.4.9-1.fc22.armv7hl requires libITKIOSiemens-4.6.so.1
	nifti2dicom-0.4.9-1.fc22.armv7hl requires libITKIOPNG-4.6.so.1
	nifti2dicom-0.4.9-1.fc22.armv7hl requires libITKIONRRD-4.6.so.1
	nifti2dicom-0.4.9-1.fc22.armv7hl requires libITKIONIFTI-4.6.so.1
	nifti2dicom-0.4.9-1.fc22.armv7hl requires libITKIOMeta-4.6.so.1
	nifti2dicom-0.4.9-1.fc22.armv7hl requires libITKIOMesh-4.6.so.1
	nifti2dicom-0.4.9-1.fc22.armv7hl requires libITKIOMRC-4.6.so.1
	nifti2dicom-0.4.9-1.fc22.armv7hl requires libITKIOLSM-4.6.so.1
	nifti2dicom-0.4.9-1.fc22.armv7hl requires libITKIOJPEG-4.6.so.1
	nifti2dicom-0.4.9-1.fc22.armv7hl requires libITKIOImageBase-4.6.so.1
	nifti2dicom-0.4.9-1.fc22.armv7hl requires libITKIOIPL-4.6.so.1
	nifti2dicom-0.4.9-1.fc22.armv7hl requires libITKIOHDF5-4.6.so.1
	nifti2dicom-0.4.9-1.fc22.armv7hl requires libITKIOGIPL-4.6.so.1
	nifti2dicom-0.4.9-1.fc22.armv7hl requires libITKIOGE-4.6.so.1
	nifti2dicom-0.4.9-1.fc22.armv7hl requires libITKIOGDCM-4.6.so.1
	nifti2dicom-0.4.9-1.fc22.armv7hl requires libITKIOCSV-4.6.so.1
	nifti2dicom-0.4.9-1.fc22.armv7hl requires libITKIOBioRad-4.6.so.1
	nifti2dicom-0.4.9-1.fc22.armv7hl requires libITKIOBMP-4.6.so.1
	nifti2dicom-0.4.9-1.fc22.armv7hl requires libITKFEM-4.6.so.1
	nifti2dicom-0.4.9-1.fc22.armv7hl requires libITKDeprecated-4.6.so.1
	nifti2dicom-0.4.9-1.fc22.armv7hl requires libITKDICOMParser-4.6.so.1
	nifti2dicom-0.4.9-1.fc22.armv7hl requires libITKCommon-4.6.so.1
	nifti2dicom-0.4.9-1.fc22.armv7hl requires libITKBioCell-4.6.so.1
	nifti2dicom-0.4.9-1.fc22.armv7hl requires libITKBiasCorrection-4.6.so.1
[odb]
	odb-2.3.0-9.fc22.armv7hl requires gcc = 0:5.0.0
[oozie]
	oozie-4.0.1-4.fc22.noarch requires mvn(org.apache.pig:pig)
[openchange]
	openchange-2.2-5.fc22.armv7hl requires libsamba-debug-samba4.so(SAMBA_4.2.0)
	openchange-client-2.2-5.fc22.armv7hl requires libsamba-debug-samba4.so(SAMBA_4.2.0)
[opensips]
	opensips-redis-1.10.3-1.fc22.armv7hl requires libhiredis.so.0.10
[python-sippy]
	python-sippy-1.0.3-10.fc21.noarch requires radiusclient-ng-utils
[quarticurve-kwin-theme]
	quarticurve-kwin-theme-0.0-0.14.beta4.fc22.armv7hl requires libkdecorations.so.4
[rss-glx]
	rss-glx-kde-0.9.1.p-22.fc22.armv7hl requires kdeartwork-kxs
[rubygem-moped]
	rubygem-moped-2.0.1-1.fc22.noarch requires rubygem(optionable) < 0:0.3
	rubygem-moped-2.0.1-1.fc22.noarch requires rubygem(optionable) >= 0:0.2.0
	rubygem-moped-2.0.1-1.fc22.noarch requires rubygem(connection_pool) < 0:3
	rubygem-moped-2.0.1-1.fc22.noarch requires rubygem(connection_pool) >= 0:2.0
	rubygem-moped-2.0.1-1.fc22.noarch requires rubygem(bson) >= 0:2.2
[rubygem-rugged]
	rubygem-rugged-0.21.0-4.fc22.armv7hl requires libgit2.so.21
[spring-maps-default]
	spring-maps-default-0.1-12.fc21.noarch requires spring
[syntastic]
	syntastic-d-3.5.0-1.fc22.noarch requires ldc
[templates_parser]
	templates_parser-11.8.0-4.fc22.armv7hl requires libgnat-4.9.so
	templates_parser-11.8.0-4.fc22.armv7hl requires libgnarl-4.9.so
	templates_parser-tools-11.8.0-4.fc22.armv7hl requires libgnat-4.9.so
	templates_parser-tools-11.8.0-4.fc22.armv7hl requires libgnarl-4.9.so
[vdr-streamdev]
	vdr-streamdev-client-0.6.1-0.10.git10db11ac.fc22.armv7hl requires vdr(abi)(armv7hl-32) = 0:2.0.6
	vdr-streamdev-server-0.6.1-0.10.git10db11ac.fc22.armv7hl requires vdr(abi)(armv7hl-32) = 0:2.0.6
[vdr-vnsiserver3]
	vdr-vnsiserver3-0.9.0-12.fc22.armv7hl requires vdr(abi)(armv7hl-32) = 0:2.0.6
[xavante]
	xavante-2.3.0-1.fc22.noarch requires lua(abi) = 0:5.2
[zeromq-ada]
	zeromq-ada-2.1.0-16.24032011git.fc22.armv7hl requires libgnat-4.9.so



Broken deps for i386
----------------------------------------------------------
[Sprog]
	Sprog-0.14-27.fc20.noarch requires perl(:MODULE_COMPAT_5.18.0)
[aeskulap]
	aeskulap-0.2.2-0.19beta1.fc22.i686 requires libofstd.so.3.6
	aeskulap-0.2.2-0.19beta1.fc22.i686 requires liboflog.so.3.6
	aeskulap-0.2.2-0.19beta1.fc22.i686 requires libijg8.so.3.6
	aeskulap-0.2.2-0.19beta1.fc22.i686 requires libijg16.so.3.6
	aeskulap-0.2.2-0.19beta1.fc22.i686 requires libijg12.so.3.6
	aeskulap-0.2.2-0.19beta1.fc22.i686 requires libdcmnet.so.3.6
	aeskulap-0.2.2-0.19beta1.fc22.i686 requires libdcmjpeg.so.3.6
	aeskulap-0.2.2-0.19beta1.fc22.i686 requires libdcmimgle.so.3.6
	aeskulap-0.2.2-0.19beta1.fc22.i686 requires libdcmimage.so.3.6
	aeskulap-0.2.2-0.19beta1.fc22.i686 requires libdcmdata.so.3.6
[aunit]
	aunit-2013-7.fc22.i686 requires libgnat-4.9.so
[aws]
	aws-3.1.0-12.fc22.i686 requires libgnat-4.9.so
	aws-3.1.0-12.fc22.i686 requires libgnarl-4.9.so
	aws-devel-3.1.0-12.fc22.i686 requires libgnat-4.9.so
	aws-devel-3.1.0-12.fc22.i686 requires libgnarl-4.9.so
[bro]
	broccoli-2.3-1.fc22.i686 requires bro-2.3
	python-broccoli-2.3-1.fc22.i686 requires bro-2.3
[crystal]
	crystal-2.2.1-2.fc22.i686 requires libkdecorations.so.4
[dnssec-check]
	dnssec-check-1.14.0.1-4.fc20.i686 requires libval-threads.so.14
	dnssec-check-1.14.0.1-4.fc20.i686 requires libsres.so.14
[dsqlite]
	dsqlite-1.1.1-5.fc22.i686 requires libphobos-ldc.so.64
[florist]
	florist-2011-16.fc22.i686 requires libgnat-4.9.so
	florist-2011-16.fc22.i686 requires libgnarl-4.9.so
[gcc-python-plugin]
	gcc-python2-debug-plugin-0.13-2.fc22.i686 requires gcc = 0:4.9.2-1.fc22
	gcc-python2-plugin-0.13-2.fc22.i686 requires gcc = 0:4.9.2-1.fc22
	gcc-python3-debug-plugin-0.13-2.fc22.i686 requires gcc = 0:4.9.2-1.fc22
	gcc-python3-plugin-0.13-2.fc22.i686 requires gcc = 0:4.9.2-1.fc22
[gl3n]
	gl3n-0.20140505-13.fc22.i686 requires libphobos-ldc.so.64
[gnatcoll]
	gnatcoll-2013-9.fc22.i686 requires libgnat-4.9.so
	gnatcoll-2013-9.fc22.i686 requires libgnarl-4.9.so
[kde-style-skulpture]
	kde-style-skulpture-0.2.4-9.fc22.i686 requires libkdecorations.so.4
[leksah]
	ghc-leksah-0.12.1.3-16.fc22.i686 requires libHSxhtml-3000.2.1-ghc7.6.3.so
	ghc-leksah-0.12.1.3-16.fc22.i686 requires libHSutf8-string-0.3.7-ghc7.6.3.so
	ghc-leksah-0.12.1.3-16.fc22.i686 requires libHSunix-2.6.0.1-ghc7.6.3.so
	ghc-leksah-0.12.1.3-16.fc22.i686 requires libHStransformers-0.3.0.0-ghc7.6.3.so
	ghc-leksah-0.12.1.3-16.fc22.i686 requires libHStime-1.4.0.1-ghc7.6.3.so
	ghc-leksah-0.12.1.3-16.fc22.i686 requires libHStext-0.11.3.1-ghc7.6.3.so
	ghc-leksah-0.12.1.3-16.fc22.i686 requires libHStemplate-haskell-2.8.0.0-ghc7.6.3.so
	ghc-leksah-0.12.1.3-16.fc22.i686 requires libHSstrict-0.3.2-ghc7.6.3.so
	ghc-leksah-0.12.1.3-16.fc22.i686 requires libHSregex-tdfa-1.1.8-ghc7.6.3.so
	ghc-leksah-0.12.1.3-16.fc22.i686 requires libHSregex-base-0.93.2-ghc7.6.3.so
	ghc-leksah-0.12.1.3-16.fc22.i686 requires libHSrandom-1.0.1.1-ghc7.6.3.so
	ghc-leksah-0.12.1.3-16.fc22.i686 requires libHSprocess-1.1.0.2-ghc7.6.3.so
	ghc-leksah-0.12.1.3-16.fc22.i686 requires libHSpretty-1.1.1.0-ghc7.6.3.so
	ghc-leksah-0.12.1.3-16.fc22.i686 requires libHSparsec-3.1.3-ghc7.6.3.so
	ghc-leksah-0.12.1.3-16.fc22.i686 requires libHSpango-0.12.5.0-ghc7.6.3.so
	ghc-leksah-0.12.1.3-16.fc22.i686 requires libHSold-time-1.1.0.1-ghc7.6.3.so
	ghc-leksah-0.12.1.3-16.fc22.i686 requires libHSold-locale-1.0.0.5-ghc7.6.3.so
	ghc-leksah-0.12.1.3-16.fc22.i686 requires libHSnetwork-2.4.1.2-ghc7.6.3.so
	ghc-leksah-0.12.1.3-16.fc22.i686 requires libHSmtl-2.1.2-ghc7.6.3.so
	ghc-leksah-0.12.1.3-16.fc22.i686 requires libHSltk-0.12.1.0-ghc7.6.3.so
	ghc-leksah-0.12.1.3-16.fc22.i686 requires libHSleksah-server-0.12.1.2-ghc7.6.3.so
	ghc-leksah-0.12.1.3-16.fc22.i686 requires libHSinteger-gmp-0.5.0.0-ghc7.6.3.so
	ghc-leksah-0.12.1.3-16.fc22.i686 requires libHShslogger-1.2.1-ghc7.6.3.so
	ghc-leksah-0.12.1.3-16.fc22.i686 requires libHShpc-0.6.0.0-ghc7.6.3.so
	ghc-leksah-0.12.1.3-16.fc22.i686 requires libHShoopl-3.9.0.0-ghc7.6.3.so
	ghc-leksah-0.12.1.3-16.fc22.i686 requires libHShaddock-2.13.2-ghc7.6.3.so
	ghc-leksah-0.12.1.3-16.fc22.i686 requires libHSgtksourceview2-0.12.5.0-ghc7.6.3.so
	ghc-leksah-0.12.1.3-16.fc22.i686 requires libHSgtk-0.12.5.0-ghc7.6.3.so
	ghc-leksah-0.12.1.3-16.fc22.i686 requires libHSglib-0.12.5.0-ghc7.6.3.so
	ghc-leksah-0.12.1.3-16.fc22.i686 requires libHSgio-0.12.5.0-ghc7.6.3.so
	ghc-leksah-0.12.1.3-16.fc22.i686 requires libHSghc-prim-0.3.0.0-ghc7.6.3.so
	ghc-leksah-0.12.1.3-16.fc22.i686 requires libHSghc-paths-0.1.0.9-ghc7.6.3.so
	ghc-leksah-0.12.1.3-16.fc22.i686 requires libHSghc-7.6.3-ghc7.6.3.so
	ghc-leksah-0.12.1.3-16.fc22.i686 requires libHSfilepath-1.3.0.1-ghc7.6.3.so
	ghc-leksah-0.12.1.3-16.fc22.i686 requires libHSenumerator-0.4.19-ghc7.6.3.so
	ghc-leksah-0.12.1.3-16.fc22.i686 requires libHSdirectory-1.2.0.1-ghc7.6.3.so
	ghc-leksah-0.12.1.3-16.fc22.i686 requires libHSdeepseq-1.3.0.1-ghc7.6.3.so
	ghc-leksah-0.12.1.3-16.fc22.i686 requires libHScontainers-0.5.0.0-ghc7.6.3.so
	ghc-leksah-0.12.1.3-16.fc22.i686 requires libHScairo-0.12.5.0-ghc7.6.3.so
	ghc-leksah-0.12.1.3-16.fc22.i686 requires libHSbytestring-0.10.0.2-ghc7.6.3.so
	ghc-leksah-0.12.1.3-16.fc22.i686 requires libHSbinary-shared-0.8.3-ghc7.6.3.so
	ghc-leksah-0.12.1.3-16.fc22.i686 requires libHSbinary-0.5.1.1-ghc7.6.3.so
	ghc-leksah-0.12.1.3-16.fc22.i686 requires libHSbin-package-db-0.0.0.0-ghc7.6.3.so
	ghc-leksah-0.12.1.3-16.fc22.i686 requires libHSbase-4.6.0.1-ghc7.6.3.so
	ghc-leksah-0.12.1.3-16.fc22.i686 requires libHSattoparsec-enumerator-0.3.1-ghc7.6.3.so
	ghc-leksah-0.12.1.3-16.fc22.i686 requires libHSattoparsec-0.10.4.0-ghc7.6.3.so
	ghc-leksah-0.12.1.3-16.fc22.i686 requires libHSarray-0.4.0.1-ghc7.6.3.so
	ghc-leksah-0.12.1.3-16.fc22.i686 requires libHSQuickCheck-2.6-ghc7.6.3.so
	ghc-leksah-0.12.1.3-16.fc22.i686 requires libHSCabal-1.16.0-ghc7.6.3.so
	ghc-leksah-0.12.1.3-16.fc22.i686 requires ghc(utf8-string-0.3.7-b85cca701bfb151d3d5a28cf1afb53d2)
	ghc-leksah-0.12.1.3-16.fc22.i686 requires ghc(unix-2.6.0.1-cda4a1ccec7933729c420178d4b19a9b)
	ghc-leksah-0.12.1.3-16.fc22.i686 requires ghc(transformers-0.3.0.0-d21f52e90b1d5cc3abf0aef9ee2c016d)
	ghc-leksah-0.12.1.3-16.fc22.i686 requires ghc(time-1.4.0.1-11ddabfbdd9e1882a9135b100d37881b)
	ghc-leksah-0.12.1.3-16.fc22.i686 requires ghc(text-0.11.3.1-f9af5da075b669b8893882d7df69cdb7)
	ghc-leksah-0.12.1.3-16.fc22.i686 requires ghc(strict-0.3.2-543533ea18118610dc5845c31aa9168d)
	ghc-leksah-0.12.1.3-16.fc22.i686 requires ghc(regex-tdfa-1.1.8-93f69654d6b51f76e45bd88c0c4a5a32)
	ghc-leksah-0.12.1.3-16.fc22.i686 requires ghc(regex-base-0.93.2-6a541a53412d1d7d310fa69bca50c85f)
	ghc-leksah-0.12.1.3-16.fc22.i686 requires ghc(pretty-1.1.1.0-2de27f83b2c1c65d629a564e9e01b27d)
	ghc-leksah-0.12.1.3-16.fc22.i686 requires ghc(parsec-3.1.3-7fe2cb257353237132b51be61278fc24)
	ghc-leksah-0.12.1.3-16.fc22.i686 requires ghc(old-time-1.1.0.1-978f23f270668d2fce2ccde5417e64e6)
	ghc-leksah-0.12.1.3-16.fc22.i686 requires ghc(network-2.4.1.2-41ae4deb5fa4f2718d09383b26d74b58)
	ghc-leksah-0.12.1.3-16.fc22.i686 requires ghc(mtl-2.1.2-fe866e917274e9b307cc6413975cc313)
	ghc-leksah-0.12.1.3-16.fc22.i686 requires ghc(ltk-0.12.1.0-739889bae7c1f2402d2187106f225ce0)
	ghc-leksah-0.12.1.3-16.fc22.i686 requires ghc(leksah-server-0.12.1.2-2778a8ebcd7767480ec1a77a61d95877)
	ghc-leksah-0.12.1.3-16.fc22.i686 requires ghc(hslogger-1.2.1-dc518174c27d3f438404d062aea59fcc)
	ghc-leksah-0.12.1.3-16.fc22.i686 requires ghc(gtksourceview2-0.12.5.0-cd59311d443990f729ae6e48449e58fe)
	ghc-leksah-0.12.1.3-16.fc22.i686 requires ghc(gtk-0.12.5.0-934200788293cabaa7c737601f51257f)
	ghc-leksah-0.12.1.3-16.fc22.i686 requires ghc(glib-0.12.5.0-3c9af8a43c22840de5f2b06febf96ede)
	ghc-leksah-0.12.1.3-16.fc22.i686 requires ghc(gio-0.12.5.0-0dac8766934f26e2e96c55895f0ce88e)
	ghc-leksah-0.12.1.3-16.fc22.i686 requires ghc(ghc-7.6.3-35429365796ac1039ed5850110ad2a29)
	ghc-leksah-0.12.1.3-16.fc22.i686 requires ghc(filepath-1.3.0.1-edbc3d8247914b04f448e9261e7fe895)
	ghc-leksah-0.12.1.3-16.fc22.i686 requires ghc(enumerator-0.4.19-af2193302e502a3821d2e5d25db7ea2c)
	ghc-leksah-0.12.1.3-16.fc22.i686 requires ghc(directory-1.2.0.1-0f6696fb1143d7612e79f8dad6bc63a4)
	ghc-leksah-0.12.1.3-16.fc22.i686 requires ghc(deepseq-1.3.0.1-aa1be128186a233c7290faf88620ffe5)
	ghc-leksah-0.12.1.3-16.fc22.i686 requires ghc(containers-0.5.0.0-3b8b869ec10d44736414ab5bea776319)
	ghc-leksah-0.12.1.3-16.fc22.i686 requires ghc(bytestring-0.10.0.2-0b6617b9eb506e75e23ac8e02aca9a35)
	ghc-leksah-0.12.1.3-16.fc22.i686 requires ghc(binary-shared-0.8.3-04ac74888e6db73869da26a72fcfb98c)
	ghc-leksah-0.12.1.3-16.fc22.i686 requires ghc(binary-0.5.1.1-5b8f9bc100b7fcc9007862bc7991fc81)
	ghc-leksah-0.12.1.3-16.fc22.i686 requires ghc(base-4.6.0.1-ced5f3d8c90960e9f372129163296e44)
	ghc-leksah-0.12.1.3-16.fc22.i686 requires ghc(array-0.4.0.1-6380782b62ead58fec616aa07dc0e15c)
	ghc-leksah-0.12.1.3-16.fc22.i686 requires ghc(QuickCheck-2.6-5571712ebb9990d84d42ae8f6e9f4247)
	ghc-leksah-0.12.1.3-16.fc22.i686 requires ghc(Cabal-1.16.0-ad058ca6ceb6335a8e250b1ae6029762)
	ghc-leksah-devel-0.12.1.3-16.fc22.i686 requires ghc-devel(utf8-string-0.3.7-b85cca701bfb151d3d5a28cf1afb53d2)
	ghc-leksah-devel-0.12.1.3-16.fc22.i686 requires ghc-devel(unix-2.6.0.1-cda4a1ccec7933729c420178d4b19a9b)
	ghc-leksah-devel-0.12.1.3-16.fc22.i686 requires ghc-devel(transformers-0.3.0.0-d21f52e90b1d5cc3abf0aef9ee2c016d)
	ghc-leksah-devel-0.12.1.3-16.fc22.i686 requires ghc-devel(time-1.4.0.1-11ddabfbdd9e1882a9135b100d37881b)
	ghc-leksah-devel-0.12.1.3-16.fc22.i686 requires ghc-devel(text-0.11.3.1-f9af5da075b669b8893882d7df69cdb7)
	ghc-leksah-devel-0.12.1.3-16.fc22.i686 requires ghc-devel(strict-0.3.2-543533ea18118610dc5845c31aa9168d)
	ghc-leksah-devel-0.12.1.3-16.fc22.i686 requires ghc-devel(regex-tdfa-1.1.8-93f69654d6b51f76e45bd88c0c4a5a32)
	ghc-leksah-devel-0.12.1.3-16.fc22.i686 requires ghc-devel(regex-base-0.93.2-6a541a53412d1d7d310fa69bca50c85f)
	ghc-leksah-devel-0.12.1.3-16.fc22.i686 requires ghc-devel(pretty-1.1.1.0-2de27f83b2c1c65d629a564e9e01b27d)
	ghc-leksah-devel-0.12.1.3-16.fc22.i686 requires ghc-devel(parsec-3.1.3-7fe2cb257353237132b51be61278fc24)
	ghc-leksah-devel-0.12.1.3-16.fc22.i686 requires ghc-devel(old-time-1.1.0.1-978f23f270668d2fce2ccde5417e64e6)
	ghc-leksah-devel-0.12.1.3-16.fc22.i686 requires ghc-devel(network-2.4.1.2-41ae4deb5fa4f2718d09383b26d74b58)
	ghc-leksah-devel-0.12.1.3-16.fc22.i686 requires ghc-devel(mtl-2.1.2-fe866e917274e9b307cc6413975cc313)
	ghc-leksah-devel-0.12.1.3-16.fc22.i686 requires ghc-devel(ltk-0.12.1.0-739889bae7c1f2402d2187106f225ce0)
	ghc-leksah-devel-0.12.1.3-16.fc22.i686 requires ghc-devel(leksah-server-0.12.1.2-2778a8ebcd7767480ec1a77a61d95877)
	ghc-leksah-devel-0.12.1.3-16.fc22.i686 requires ghc-devel(hslogger-1.2.1-dc518174c27d3f438404d062aea59fcc)
	ghc-leksah-devel-0.12.1.3-16.fc22.i686 requires ghc-devel(gtksourceview2-0.12.5.0-cd59311d443990f729ae6e48449e58fe)
	ghc-leksah-devel-0.12.1.3-16.fc22.i686 requires ghc-devel(gtk-0.12.5.0-934200788293cabaa7c737601f51257f)
	ghc-leksah-devel-0.12.1.3-16.fc22.i686 requires ghc-devel(glib-0.12.5.0-3c9af8a43c22840de5f2b06febf96ede)
	ghc-leksah-devel-0.12.1.3-16.fc22.i686 requires ghc-devel(gio-0.12.5.0-0dac8766934f26e2e96c55895f0ce88e)
	ghc-leksah-devel-0.12.1.3-16.fc22.i686 requires ghc-devel(ghc-7.6.3-35429365796ac1039ed5850110ad2a29)
	ghc-leksah-devel-0.12.1.3-16.fc22.i686 requires ghc-devel(filepath-1.3.0.1-edbc3d8247914b04f448e9261e7fe895)
	ghc-leksah-devel-0.12.1.3-16.fc22.i686 requires ghc-devel(enumerator-0.4.19-af2193302e502a3821d2e5d25db7ea2c)
	ghc-leksah-devel-0.12.1.3-16.fc22.i686 requires ghc-devel(directory-1.2.0.1-0f6696fb1143d7612e79f8dad6bc63a4)
	ghc-leksah-devel-0.12.1.3-16.fc22.i686 requires ghc-devel(deepseq-1.3.0.1-aa1be128186a233c7290faf88620ffe5)
	ghc-leksah-devel-0.12.1.3-16.fc22.i686 requires ghc-devel(containers-0.5.0.0-3b8b869ec10d44736414ab5bea776319)
	ghc-leksah-devel-0.12.1.3-16.fc22.i686 requires ghc-devel(bytestring-0.10.0.2-0b6617b9eb506e75e23ac8e02aca9a35)
	ghc-leksah-devel-0.12.1.3-16.fc22.i686 requires ghc-devel(binary-shared-0.8.3-04ac74888e6db73869da26a72fcfb98c)
	ghc-leksah-devel-0.12.1.3-16.fc22.i686 requires ghc-devel(binary-0.5.1.1-5b8f9bc100b7fcc9007862bc7991fc81)
	ghc-leksah-devel-0.12.1.3-16.fc22.i686 requires ghc-devel(base-4.6.0.1-ced5f3d8c90960e9f372129163296e44)
	ghc-leksah-devel-0.12.1.3-16.fc22.i686 requires ghc-devel(array-0.4.0.1-6380782b62ead58fec616aa07dc0e15c)
	ghc-leksah-devel-0.12.1.3-16.fc22.i686 requires ghc-devel(QuickCheck-2.6-5571712ebb9990d84d42ae8f6e9f4247)
	ghc-leksah-devel-0.12.1.3-16.fc22.i686 requires ghc-devel(Cabal-1.16.0-ad058ca6ceb6335a8e250b1ae6029762)
	ghc-leksah-devel-0.12.1.3-16.fc22.i686 requires ghc-compiler = 0:7.6.3
	ghc-leksah-devel-0.12.1.3-16.fc22.i686 requires ghc-compiler = 0:7.6.3
	leksah-0.12.1.3-16.fc22.i686 requires libHSxhtml-3000.2.1-ghc7.6.3.so
	leksah-0.12.1.3-16.fc22.i686 requires libHSutf8-string-0.3.7-ghc7.6.3.so
	leksah-0.12.1.3-16.fc22.i686 requires libHSunix-2.6.0.1-ghc7.6.3.so
	leksah-0.12.1.3-16.fc22.i686 requires libHStransformers-0.3.0.0-ghc7.6.3.so
	leksah-0.12.1.3-16.fc22.i686 requires libHStime-1.4.0.1-ghc7.6.3.so
	leksah-0.12.1.3-16.fc22.i686 requires libHStext-0.11.3.1-ghc7.6.3.so
	leksah-0.12.1.3-16.fc22.i686 requires libHStemplate-haskell-2.8.0.0-ghc7.6.3.so
	leksah-0.12.1.3-16.fc22.i686 requires libHSstrict-0.3.2-ghc7.6.3.so
	leksah-0.12.1.3-16.fc22.i686 requires libHSrts-ghc7.6.3.so
	leksah-0.12.1.3-16.fc22.i686 requires libHSregex-tdfa-1.1.8-ghc7.6.3.so
	leksah-0.12.1.3-16.fc22.i686 requires libHSregex-base-0.93.2-ghc7.6.3.so
	leksah-0.12.1.3-16.fc22.i686 requires libHSrandom-1.0.1.1-ghc7.6.3.so
	leksah-0.12.1.3-16.fc22.i686 requires libHSprocess-1.1.0.2-ghc7.6.3.so
	leksah-0.12.1.3-16.fc22.i686 requires libHSpretty-1.1.1.0-ghc7.6.3.so
	leksah-0.12.1.3-16.fc22.i686 requires libHSparsec-3.1.3-ghc7.6.3.so
	leksah-0.12.1.3-16.fc22.i686 requires libHSpango-0.12.5.0-ghc7.6.3.so
	leksah-0.12.1.3-16.fc22.i686 requires libHSold-time-1.1.0.1-ghc7.6.3.so
	leksah-0.12.1.3-16.fc22.i686 requires libHSold-locale-1.0.0.5-ghc7.6.3.so
	leksah-0.12.1.3-16.fc22.i686 requires libHSnetwork-2.4.1.2-ghc7.6.3.so
	leksah-0.12.1.3-16.fc22.i686 requires libHSmtl-2.1.2-ghc7.6.3.so
	leksah-0.12.1.3-16.fc22.i686 requires libHSltk-0.12.1.0-ghc7.6.3.so
	leksah-0.12.1.3-16.fc22.i686 requires libHSleksah-server-0.12.1.2-ghc7.6.3.so
	leksah-0.12.1.3-16.fc22.i686 requires libHSinteger-gmp-0.5.0.0-ghc7.6.3.so
	leksah-0.12.1.3-16.fc22.i686 requires libHShslogger-1.2.1-ghc7.6.3.so
	leksah-0.12.1.3-16.fc22.i686 requires libHShpc-0.6.0.0-ghc7.6.3.so
	leksah-0.12.1.3-16.fc22.i686 requires libHShoopl-3.9.0.0-ghc7.6.3.so
	leksah-0.12.1.3-16.fc22.i686 requires libHShaddock-2.13.2-ghc7.6.3.so
	leksah-0.12.1.3-16.fc22.i686 requires libHSgtksourceview2-0.12.5.0-ghc7.6.3.so
	leksah-0.12.1.3-16.fc22.i686 requires libHSgtk-0.12.5.0-ghc7.6.3.so
	leksah-0.12.1.3-16.fc22.i686 requires libHSglib-0.12.5.0-ghc7.6.3.so
	leksah-0.12.1.3-16.fc22.i686 requires libHSgio-0.12.5.0-ghc7.6.3.so
	leksah-0.12.1.3-16.fc22.i686 requires libHSghc-prim-0.3.0.0-ghc7.6.3.so
	leksah-0.12.1.3-16.fc22.i686 requires libHSghc-paths-0.1.0.9-ghc7.6.3.so
	leksah-0.12.1.3-16.fc22.i686 requires libHSghc-7.6.3-ghc7.6.3.so
	leksah-0.12.1.3-16.fc22.i686 requires libHSfilepath-1.3.0.1-ghc7.6.3.so
	leksah-0.12.1.3-16.fc22.i686 requires libHSenumerator-0.4.19-ghc7.6.3.so
	leksah-0.12.1.3-16.fc22.i686 requires libHSdirectory-1.2.0.1-ghc7.6.3.so
	leksah-0.12.1.3-16.fc22.i686 requires libHSdeepseq-1.3.0.1-ghc7.6.3.so
	leksah-0.12.1.3-16.fc22.i686 requires libHScontainers-0.5.0.0-ghc7.6.3.so
	leksah-0.12.1.3-16.fc22.i686 requires libHScairo-0.12.5.0-ghc7.6.3.so
	leksah-0.12.1.3-16.fc22.i686 requires libHSbytestring-0.10.0.2-ghc7.6.3.so
	leksah-0.12.1.3-16.fc22.i686 requires libHSbinary-shared-0.8.3-ghc7.6.3.so
	leksah-0.12.1.3-16.fc22.i686 requires libHSbinary-0.5.1.1-ghc7.6.3.so
	leksah-0.12.1.3-16.fc22.i686 requires libHSbin-package-db-0.0.0.0-ghc7.6.3.so
	leksah-0.12.1.3-16.fc22.i686 requires libHSbase-4.6.0.1-ghc7.6.3.so
	leksah-0.12.1.3-16.fc22.i686 requires libHSattoparsec-enumerator-0.3.1-ghc7.6.3.so
	leksah-0.12.1.3-16.fc22.i686 requires libHSattoparsec-0.10.4.0-ghc7.6.3.so
	leksah-0.12.1.3-16.fc22.i686 requires libHSarray-0.4.0.1-ghc7.6.3.so
	leksah-0.12.1.3-16.fc22.i686 requires libHSQuickCheck-2.6-ghc7.6.3.so
	leksah-0.12.1.3-16.fc22.i686 requires libHSCabal-1.16.0-ghc7.6.3.so
[matreshka]
	matreshka-0.6.0-6.fc22.i686 requires libgnat-4.9.so
	matreshka-amf-0.6.0-6.fc22.i686 requires libgnat-4.9.so
	matreshka-amf-dd-0.6.0-6.fc22.i686 requires libgnat-4.9.so
	matreshka-amf-mofext-0.6.0-6.fc22.i686 requires libgnat-4.9.so
	matreshka-amf-ocl-0.6.0-6.fc22.i686 requires libgnat-4.9.so
	matreshka-amf-uml-0.6.0-6.fc22.i686 requires libgnat-4.9.so
	matreshka-amf-utp-0.6.0-6.fc22.i686 requires libgnat-4.9.so
	matreshka-fastcgi-0.6.0-6.fc22.i686 requires libgnat-4.9.so
	matreshka-fastcgi-0.6.0-6.fc22.i686 requires libgnarl-4.9.so
	matreshka-soap-core-0.6.0-6.fc22.i686 requires libgnat-4.9.so
	matreshka-soap-wsse-0.6.0-6.fc22.i686 requires libgnat-4.9.so
	matreshka-sql-core-0.6.0-6.fc22.i686 requires libgnat-4.9.so
	matreshka-sql-postgresql-0.6.0-6.fc22.i686 requires libgnat-4.9.so
	matreshka-sql-sqlite-0.6.0-6.fc22.i686 requires libgnat-4.9.so
	matreshka-xml-0.6.0-6.fc22.i686 requires libgnat-4.9.so
[newsx]
	newsx-1.6-21.fc22.i686 requires libstorage.so.2
	newsx-1.6-21.fc22.i686 requires libinnhist.so.2
	newsx-1.6-21.fc22.i686 requires libinn.so.2
[nifti2dicom]
	nifti2dicom-0.4.9-1.fc22.i686 requires libitksys-4.6.so.1
	nifti2dicom-0.4.9-1.fc22.i686 requires libitkopenjpeg-4.6.so.1
	nifti2dicom-0.4.9-1.fc22.i686 requires libitkdouble-conversion-4.6.so.1
	nifti2dicom-0.4.9-1.fc22.i686 requires libitkNetlibSlatec-4.6.so.1
	nifti2dicom-0.4.9-1.fc22.i686 requires libhdf5_hl.so.8
	nifti2dicom-0.4.9-1.fc22.i686 requires libhdf5_cpp.so.8
	nifti2dicom-0.4.9-1.fc22.i686 requires libhdf5.so.8
	nifti2dicom-0.4.9-1.fc22.i686 requires libITKznz-4.6.so.1
	nifti2dicom-0.4.9-1.fc22.i686 requires libITKniftiio-4.6.so.1
	nifti2dicom-0.4.9-1.fc22.i686 requires libITKgiftiio-4.6.so.1
	nifti2dicom-0.4.9-1.fc22.i686 requires libITKWatersheds-4.6.so.1
	nifti2dicom-0.4.9-1.fc22.i686 requires libITKVtkGlue-4.6.so.1
	nifti2dicom-0.4.9-1.fc22.i686 requires libITKVideoIO-4.6.so.1
	nifti2dicom-0.4.9-1.fc22.i686 requires libITKVideoCore-4.6.so.1
	nifti2dicom-0.4.9-1.fc22.i686 requires libITKVTK-4.6.so.1
	nifti2dicom-0.4.9-1.fc22.i686 requires libITKVNLInstantiation-4.6.so.1
	nifti2dicom-0.4.9-1.fc22.i686 requires libITKStatistics-4.6.so.1
	nifti2dicom-0.4.9-1.fc22.i686 requires libITKSpatialObjects-4.6.so.1
	nifti2dicom-0.4.9-1.fc22.i686 requires libITKReview-4.6.so.1
	nifti2dicom-0.4.9-1.fc22.i686 requires libITKQuadEdgeMesh-4.6.so.1
	nifti2dicom-0.4.9-1.fc22.i686 requires libITKPolynomials-4.6.so.1
	nifti2dicom-0.4.9-1.fc22.i686 requires libITKPath-4.6.so.1
	nifti2dicom-0.4.9-1.fc22.i686 requires libITKOptimizersv4-4.6.so.1
	nifti2dicom-0.4.9-1.fc22.i686 requires libITKOptimizers-4.6.so.1
	nifti2dicom-0.4.9-1.fc22.i686 requires libITKNrrdIO-4.6.so.1
	nifti2dicom-0.4.9-1.fc22.i686 requires libITKMetaIO-4.6.so.1
	nifti2dicom-0.4.9-1.fc22.i686 requires libITKMesh-4.6.so.1
	nifti2dicom-0.4.9-1.fc22.i686 requires libITKLabelMap-4.6.so.1
	nifti2dicom-0.4.9-1.fc22.i686 requires libITKKLMRegionGrowing-4.6.so.1
	nifti2dicom-0.4.9-1.fc22.i686 requires libITKIOXML-4.6.so.1
	nifti2dicom-0.4.9-1.fc22.i686 requires libITKIOVTK-4.6.so.1
	nifti2dicom-0.4.9-1.fc22.i686 requires libITKIOTransformMatlab-4.6.so.1
	nifti2dicom-0.4.9-1.fc22.i686 requires libITKIOTransformInsightLegacy-4.6.so.1
	nifti2dicom-0.4.9-1.fc22.i686 requires libITKIOTransformHDF5-4.6.so.1
	nifti2dicom-0.4.9-1.fc22.i686 requires libITKIOTransformBase-4.6.so.1
	nifti2dicom-0.4.9-1.fc22.i686 requires libITKIOTIFF-4.6.so.1
	nifti2dicom-0.4.9-1.fc22.i686 requires libITKIOStimulate-4.6.so.1
	nifti2dicom-0.4.9-1.fc22.i686 requires libITKIOSpatialObjects-4.6.so.1
	nifti2dicom-0.4.9-1.fc22.i686 requires libITKIOSiemens-4.6.so.1
	nifti2dicom-0.4.9-1.fc22.i686 requires libITKIOPNG-4.6.so.1
	nifti2dicom-0.4.9-1.fc22.i686 requires libITKIONRRD-4.6.so.1
	nifti2dicom-0.4.9-1.fc22.i686 requires libITKIONIFTI-4.6.so.1
	nifti2dicom-0.4.9-1.fc22.i686 requires libITKIOMeta-4.6.so.1
	nifti2dicom-0.4.9-1.fc22.i686 requires libITKIOMesh-4.6.so.1
	nifti2dicom-0.4.9-1.fc22.i686 requires libITKIOMRC-4.6.so.1
	nifti2dicom-0.4.9-1.fc22.i686 requires libITKIOLSM-4.6.so.1
	nifti2dicom-0.4.9-1.fc22.i686 requires libITKIOJPEG-4.6.so.1
	nifti2dicom-0.4.9-1.fc22.i686 requires libITKIOImageBase-4.6.so.1
	nifti2dicom-0.4.9-1.fc22.i686 requires libITKIOIPL-4.6.so.1
	nifti2dicom-0.4.9-1.fc22.i686 requires libITKIOHDF5-4.6.so.1
	nifti2dicom-0.4.9-1.fc22.i686 requires libITKIOGIPL-4.6.so.1
	nifti2dicom-0.4.9-1.fc22.i686 requires libITKIOGE-4.6.so.1
	nifti2dicom-0.4.9-1.fc22.i686 requires libITKIOGDCM-4.6.so.1
	nifti2dicom-0.4.9-1.fc22.i686 requires libITKIOCSV-4.6.so.1
	nifti2dicom-0.4.9-1.fc22.i686 requires libITKIOBioRad-4.6.so.1
	nifti2dicom-0.4.9-1.fc22.i686 requires libITKIOBMP-4.6.so.1
	nifti2dicom-0.4.9-1.fc22.i686 requires libITKFEM-4.6.so.1
	nifti2dicom-0.4.9-1.fc22.i686 requires libITKDeprecated-4.6.so.1
	nifti2dicom-0.4.9-1.fc22.i686 requires libITKDICOMParser-4.6.so.1
	nifti2dicom-0.4.9-1.fc22.i686 requires libITKCommon-4.6.so.1
	nifti2dicom-0.4.9-1.fc22.i686 requires libITKBioCell-4.6.so.1
	nifti2dicom-0.4.9-1.fc22.i686 requires libITKBiasCorrection-4.6.so.1
[odb]
	odb-2.3.0-9.fc22.i686 requires gcc = 0:5.0.0
[openchange]
	openchange-2.2-5.fc22.i686 requires libsamba-debug-samba4.so(SAMBA_4.2.0)
	openchange-client-2.2-5.fc22.i686 requires libsamba-debug-samba4.so(SAMBA_4.2.0)
[opensips]
	opensips-redis-1.10.3-1.fc22.i686 requires libhiredis.so.0.10
[python-sippy]
	python-sippy-1.0.3-10.fc21.noarch requires radiusclient-ng-utils
[quarticurve-kwin-theme]
	quarticurve-kwin-theme-0.0-0.14.beta4.fc22.i686 requires libkdecorations.so.4
[rss-glx]
	rss-glx-kde-0.9.1.p-22.fc22.i686 requires kdeartwork-kxs
[rubygem-moped]
	rubygem-moped-2.0.1-1.fc22.noarch requires rubygem(optionable) < 0:0.3
	rubygem-moped-2.0.1-1.fc22.noarch requires rubygem(optionable) >= 0:0.2.0
	rubygem-moped-2.0.1-1.fc22.noarch requires rubygem(connection_pool) < 0:3
	rubygem-moped-2.0.1-1.fc22.noarch requires rubygem(connection_pool) >= 0:2.0
	rubygem-moped-2.0.1-1.fc22.noarch requires rubygem(bson) >= 0:2.2
[rubygem-rugged]
	rubygem-rugged-0.21.0-4.fc22.i686 requires libgit2.so.21
[tango]
	tango-2-20.fc22.i686 requires libphobos-ldc.so.64
[templates_parser]
	templates_parser-11.8.0-4.fc22.i686 requires libgnat-4.9.so
	templates_parser-11.8.0-4.fc22.i686 requires libgnarl-4.9.so
	templates_parser-tools-11.8.0-4.fc22.i686 requires libgnat-4.9.so
	templates_parser-tools-11.8.0-4.fc22.i686 requires libgnarl-4.9.so
[vdr-streamdev]
	vdr-streamdev-client-0.6.1-0.10.git10db11ac.fc22.i686 requires vdr(abi)(x86-32) = 0:2.0.6
	vdr-streamdev-server-0.6.1-0.10.git10db11ac.fc22.i686 requires vdr(abi)(x86-32) = 0:2.0.6
[vdr-vnsiserver3]
	vdr-vnsiserver3-0.9.0-12.fc22.i686 requires vdr(abi)(x86-32) = 0:2.0.6
[xavante]
	xavante-2.3.0-1.fc22.noarch requires lua(abi) = 0:5.2
[zeromq-ada]
	zeromq-ada-2.1.0-16.24032011git.fc22.i686 requires libgnat-4.9.so



Broken deps for x86_64
----------------------------------------------------------
[Sprog]
	Sprog-0.14-27.fc20.noarch requires perl(:MODULE_COMPAT_5.18.0)
[aeskulap]
	aeskulap-0.2.2-0.19beta1.fc22.x86_64 requires libofstd.so.3.6()(64bit)
	aeskulap-0.2.2-0.19beta1.fc22.x86_64 requires liboflog.so.3.6()(64bit)
	aeskulap-0.2.2-0.19beta1.fc22.x86_64 requires libijg8.so.3.6()(64bit)
	aeskulap-0.2.2-0.19beta1.fc22.x86_64 requires libijg16.so.3.6()(64bit)
	aeskulap-0.2.2-0.19beta1.fc22.x86_64 requires libijg12.so.3.6()(64bit)
	aeskulap-0.2.2-0.19beta1.fc22.x86_64 requires libdcmnet.so.3.6()(64bit)
	aeskulap-0.2.2-0.19beta1.fc22.x86_64 requires libdcmjpeg.so.3.6()(64bit)
	aeskulap-0.2.2-0.19beta1.fc22.x86_64 requires libdcmimgle.so.3.6()(64bit)
	aeskulap-0.2.2-0.19beta1.fc22.x86_64 requires libdcmimage.so.3.6()(64bit)
	aeskulap-0.2.2-0.19beta1.fc22.x86_64 requires libdcmdata.so.3.6()(64bit)
[aunit]
	aunit-2013-7.fc22.i686 requires libgnat-4.9.so
	aunit-2013-7.fc22.x86_64 requires libgnat-4.9.so()(64bit)
[aws]
	aws-3.1.0-12.fc22.i686 requires libgnat-4.9.so
	aws-3.1.0-12.fc22.i686 requires libgnarl-4.9.so
	aws-3.1.0-12.fc22.x86_64 requires libgnat-4.9.so()(64bit)
	aws-3.1.0-12.fc22.x86_64 requires libgnarl-4.9.so()(64bit)
	aws-devel-3.1.0-12.fc22.i686 requires libgnat-4.9.so
	aws-devel-3.1.0-12.fc22.i686 requires libgnarl-4.9.so
	aws-devel-3.1.0-12.fc22.x86_64 requires libgnat-4.9.so()(64bit)
	aws-devel-3.1.0-12.fc22.x86_64 requires libgnarl-4.9.so()(64bit)
[bro]
	broccoli-2.3-1.fc22.i686 requires bro-2.3
	broccoli-2.3-1.fc22.x86_64 requires bro-2.3
	python-broccoli-2.3-1.fc22.x86_64 requires bro-2.3
[crystal]
	crystal-2.2.1-2.fc22.x86_64 requires libkdecorations.so.4()(64bit)
[dnssec-check]
	dnssec-check-1.14.0.1-4.fc20.x86_64 requires libval-threads.so.14()(64bit)
	dnssec-check-1.14.0.1-4.fc20.x86_64 requires libsres.so.14()(64bit)
[dsqlite]
	dsqlite-1.1.1-5.fc22.i686 requires libphobos-ldc.so.64
	dsqlite-1.1.1-5.fc22.x86_64 requires libphobos-ldc.so.64()(64bit)
[florist]
	florist-2011-16.fc22.i686 requires libgnat-4.9.so
	florist-2011-16.fc22.i686 requires libgnarl-4.9.so
	florist-2011-16.fc22.x86_64 requires libgnat-4.9.so()(64bit)
	florist-2011-16.fc22.x86_64 requires libgnarl-4.9.so()(64bit)
[gcc-python-plugin]
	gcc-python2-debug-plugin-0.13-2.fc22.x86_64 requires gcc = 0:4.9.2-1.fc22
	gcc-python2-plugin-0.13-2.fc22.x86_64 requires gcc = 0:4.9.2-1.fc22
	gcc-python3-debug-plugin-0.13-2.fc22.x86_64 requires gcc = 0:4.9.2-1.fc22
	gcc-python3-plugin-0.13-2.fc22.x86_64 requires gcc = 0:4.9.2-1.fc22
[gl3n]
	gl3n-0.20140505-13.fc22.i686 requires libphobos-ldc.so.64
	gl3n-0.20140505-13.fc22.x86_64 requires libphobos-ldc.so.64()(64bit)
[gnatcoll]
	gnatcoll-2013-9.fc22.i686 requires libgnat-4.9.so
	gnatcoll-2013-9.fc22.i686 requires libgnarl-4.9.so
	gnatcoll-2013-9.fc22.x86_64 requires libgnat-4.9.so()(64bit)
	gnatcoll-2013-9.fc22.x86_64 requires libgnarl-4.9.so()(64bit)
[kde-style-skulpture]
	kde-style-skulpture-0.2.4-9.fc22.i686 requires libkdecorations.so.4
	kde-style-skulpture-0.2.4-9.fc22.x86_64 requires libkdecorations.so.4()(64bit)
[leksah]
	ghc-leksah-0.12.1.3-16.fc22.x86_64 requires libHSxhtml-3000.2.1-ghc7.6.3.so()(64bit)
	ghc-leksah-0.12.1.3-16.fc22.x86_64 requires libHSutf8-string-0.3.7-ghc7.6.3.so()(64bit)
	ghc-leksah-0.12.1.3-16.fc22.x86_64 requires libHSunix-2.6.0.1-ghc7.6.3.so()(64bit)
	ghc-leksah-0.12.1.3-16.fc22.x86_64 requires libHStransformers-0.3.0.0-ghc7.6.3.so()(64bit)
	ghc-leksah-0.12.1.3-16.fc22.x86_64 requires libHStime-1.4.0.1-ghc7.6.3.so()(64bit)
	ghc-leksah-0.12.1.3-16.fc22.x86_64 requires libHStext-0.11.3.1-ghc7.6.3.so()(64bit)
	ghc-leksah-0.12.1.3-16.fc22.x86_64 requires libHStemplate-haskell-2.8.0.0-ghc7.6.3.so()(64bit)
	ghc-leksah-0.12.1.3-16.fc22.x86_64 requires libHSstrict-0.3.2-ghc7.6.3.so()(64bit)
	ghc-leksah-0.12.1.3-16.fc22.x86_64 requires libHSregex-tdfa-1.1.8-ghc7.6.3.so()(64bit)
	ghc-leksah-0.12.1.3-16.fc22.x86_64 requires libHSregex-base-0.93.2-ghc7.6.3.so()(64bit)
	ghc-leksah-0.12.1.3-16.fc22.x86_64 requires libHSrandom-1.0.1.1-ghc7.6.3.so()(64bit)
	ghc-leksah-0.12.1.3-16.fc22.x86_64 requires libHSprocess-1.1.0.2-ghc7.6.3.so()(64bit)
	ghc-leksah-0.12.1.3-16.fc22.x86_64 requires libHSpretty-1.1.1.0-ghc7.6.3.so()(64bit)
	ghc-leksah-0.12.1.3-16.fc22.x86_64 requires libHSparsec-3.1.3-ghc7.6.3.so()(64bit)
	ghc-leksah-0.12.1.3-16.fc22.x86_64 requires libHSpango-0.12.5.0-ghc7.6.3.so()(64bit)
	ghc-leksah-0.12.1.3-16.fc22.x86_64 requires libHSold-time-1.1.0.1-ghc7.6.3.so()(64bit)
	ghc-leksah-0.12.1.3-16.fc22.x86_64 requires libHSold-locale-1.0.0.5-ghc7.6.3.so()(64bit)
	ghc-leksah-0.12.1.3-16.fc22.x86_64 requires libHSnetwork-2.4.1.2-ghc7.6.3.so()(64bit)
	ghc-leksah-0.12.1.3-16.fc22.x86_64 requires libHSmtl-2.1.2-ghc7.6.3.so()(64bit)
	ghc-leksah-0.12.1.3-16.fc22.x86_64 requires libHSltk-0.12.1.0-ghc7.6.3.so()(64bit)
	ghc-leksah-0.12.1.3-16.fc22.x86_64 requires libHSleksah-server-0.12.1.2-ghc7.6.3.so()(64bit)
	ghc-leksah-0.12.1.3-16.fc22.x86_64 requires libHSinteger-gmp-0.5.0.0-ghc7.6.3.so()(64bit)
	ghc-leksah-0.12.1.3-16.fc22.x86_64 requires libHShslogger-1.2.1-ghc7.6.3.so()(64bit)
	ghc-leksah-0.12.1.3-16.fc22.x86_64 requires libHShpc-0.6.0.0-ghc7.6.3.so()(64bit)
	ghc-leksah-0.12.1.3-16.fc22.x86_64 requires libHShoopl-3.9.0.0-ghc7.6.3.so()(64bit)
	ghc-leksah-0.12.1.3-16.fc22.x86_64 requires libHShaddock-2.13.2-ghc7.6.3.so()(64bit)
	ghc-leksah-0.12.1.3-16.fc22.x86_64 requires libHSgtksourceview2-0.12.5.0-ghc7.6.3.so()(64bit)
	ghc-leksah-0.12.1.3-16.fc22.x86_64 requires libHSgtk-0.12.5.0-ghc7.6.3.so()(64bit)
	ghc-leksah-0.12.1.3-16.fc22.x86_64 requires libHSglib-0.12.5.0-ghc7.6.3.so()(64bit)
	ghc-leksah-0.12.1.3-16.fc22.x86_64 requires libHSgio-0.12.5.0-ghc7.6.3.so()(64bit)
	ghc-leksah-0.12.1.3-16.fc22.x86_64 requires libHSghc-prim-0.3.0.0-ghc7.6.3.so()(64bit)
	ghc-leksah-0.12.1.3-16.fc22.x86_64 requires libHSghc-paths-0.1.0.9-ghc7.6.3.so()(64bit)
	ghc-leksah-0.12.1.3-16.fc22.x86_64 requires libHSghc-7.6.3-ghc7.6.3.so()(64bit)
	ghc-leksah-0.12.1.3-16.fc22.x86_64 requires libHSfilepath-1.3.0.1-ghc7.6.3.so()(64bit)
	ghc-leksah-0.12.1.3-16.fc22.x86_64 requires libHSenumerator-0.4.19-ghc7.6.3.so()(64bit)
	ghc-leksah-0.12.1.3-16.fc22.x86_64 requires libHSdirectory-1.2.0.1-ghc7.6.3.so()(64bit)
	ghc-leksah-0.12.1.3-16.fc22.x86_64 requires libHSdeepseq-1.3.0.1-ghc7.6.3.so()(64bit)
	ghc-leksah-0.12.1.3-16.fc22.x86_64 requires libHScontainers-0.5.0.0-ghc7.6.3.so()(64bit)
	ghc-leksah-0.12.1.3-16.fc22.x86_64 requires libHScairo-0.12.5.0-ghc7.6.3.so()(64bit)
	ghc-leksah-0.12.1.3-16.fc22.x86_64 requires libHSbytestring-0.10.0.2-ghc7.6.3.so()(64bit)
	ghc-leksah-0.12.1.3-16.fc22.x86_64 requires libHSbinary-shared-0.8.3-ghc7.6.3.so()(64bit)
	ghc-leksah-0.12.1.3-16.fc22.x86_64 requires libHSbinary-0.5.1.1-ghc7.6.3.so()(64bit)
	ghc-leksah-0.12.1.3-16.fc22.x86_64 requires libHSbin-package-db-0.0.0.0-ghc7.6.3.so()(64bit)
	ghc-leksah-0.12.1.3-16.fc22.x86_64 requires libHSbase-4.6.0.1-ghc7.6.3.so()(64bit)
	ghc-leksah-0.12.1.3-16.fc22.x86_64 requires libHSattoparsec-enumerator-0.3.1-ghc7.6.3.so()(64bit)
	ghc-leksah-0.12.1.3-16.fc22.x86_64 requires libHSattoparsec-0.10.4.0-ghc7.6.3.so()(64bit)
	ghc-leksah-0.12.1.3-16.fc22.x86_64 requires libHSarray-0.4.0.1-ghc7.6.3.so()(64bit)
	ghc-leksah-0.12.1.3-16.fc22.x86_64 requires libHSQuickCheck-2.6-ghc7.6.3.so()(64bit)
	ghc-leksah-0.12.1.3-16.fc22.x86_64 requires libHSCabal-1.16.0-ghc7.6.3.so()(64bit)
	ghc-leksah-0.12.1.3-16.fc22.x86_64 requires ghc(utf8-string-0.3.7-26a8ed8ca48fe809983bde6faca943a9)
	ghc-leksah-0.12.1.3-16.fc22.x86_64 requires ghc(unix-2.6.0.1-4f219f792083f70ec440ce406f12ce57)
	ghc-leksah-0.12.1.3-16.fc22.x86_64 requires ghc(transformers-0.3.0.0-387c76a892254b0b8fe4d66f4780ad17)
	ghc-leksah-0.12.1.3-16.fc22.x86_64 requires ghc(time-1.4.0.1-10dc4804a19dc0000fab79908f1a9f50)
	ghc-leksah-0.12.1.3-16.fc22.x86_64 requires ghc(text-0.11.3.1-e38859e86485c167fa7c9441789e7607)
	ghc-leksah-0.12.1.3-16.fc22.x86_64 requires ghc(strict-0.3.2-ad9fd428caa2d0508461b993ac69673b)
	ghc-leksah-0.12.1.3-16.fc22.x86_64 requires ghc(regex-tdfa-1.1.8-0c83c090276efe641df965456c964eab)
	ghc-leksah-0.12.1.3-16.fc22.x86_64 requires ghc(regex-base-0.93.2-f9403610b59f8cc474edd63a82806d18)
	ghc-leksah-0.12.1.3-16.fc22.x86_64 requires ghc(pretty-1.1.1.0-66181c695e6a2e173ba2088cf55cc396)
	ghc-leksah-0.12.1.3-16.fc22.x86_64 requires ghc(parsec-3.1.3-441f1388bc13de47c52a9ba8a23194f4)
	ghc-leksah-0.12.1.3-16.fc22.x86_64 requires ghc(old-time-1.1.0.1-2f8ea093d0c7014780a8a5772f948883)
	ghc-leksah-0.12.1.3-16.fc22.x86_64 requires ghc(network-2.4.1.2-ceff6721a9d15c92aeb91b7ff1b8e52b)
	ghc-leksah-0.12.1.3-16.fc22.x86_64 requires ghc(mtl-2.1.2-82086cac9073862cbe01e44b81ec8b9b)
	ghc-leksah-0.12.1.3-16.fc22.x86_64 requires ghc(ltk-0.12.1.0-257e7a8cf848ad5075ff55593fa83d01)
	ghc-leksah-0.12.1.3-16.fc22.x86_64 requires ghc(leksah-server-0.12.1.2-400374a40f157c0f78c70629d5ddf29f)
	ghc-leksah-0.12.1.3-16.fc22.x86_64 requires ghc(hslogger-1.2.1-10ee0fdaed76e08a4e158052348415c0)
	ghc-leksah-0.12.1.3-16.fc22.x86_64 requires ghc(gtksourceview2-0.12.5.0-e9601543325255d7d7220733cfeabd5a)
	ghc-leksah-0.12.1.3-16.fc22.x86_64 requires ghc(gtk-0.12.5.0-b7bfbcfd8c5919b55207c7e320408db3)
	ghc-leksah-0.12.1.3-16.fc22.x86_64 requires ghc(glib-0.12.5.0-992f4dd82469b773b454b4f7678a42b6)
	ghc-leksah-0.12.1.3-16.fc22.x86_64 requires ghc(gio-0.12.5.0-8e2e6be748393f2d1ef26ffa57119327)
	ghc-leksah-0.12.1.3-16.fc22.x86_64 requires ghc(ghc-7.6.3-12ed9fda297e18c83fc01b7e90af0868)
	ghc-leksah-0.12.1.3-16.fc22.x86_64 requires ghc(filepath-1.3.0.1-b12cbe18566fe1532a1fda4c85e31cbe)
	ghc-leksah-0.12.1.3-16.fc22.x86_64 requires ghc(enumerator-0.4.19-13fa8f89bd8effdb12c1bcec44c8658a)
	ghc-leksah-0.12.1.3-16.fc22.x86_64 requires ghc(directory-1.2.0.1-91a788fd88acd7f149f0f10f5f1e23f2)
	ghc-leksah-0.12.1.3-16.fc22.x86_64 requires ghc(deepseq-1.3.0.1-5cc4cd89bdc2e8f6db1833d95ec36926)
	ghc-leksah-0.12.1.3-16.fc22.x86_64 requires ghc(containers-0.5.0.0-ab1dae9a94cd3cc84e7b2805636ebfa2)
	ghc-leksah-0.12.1.3-16.fc22.x86_64 requires ghc(bytestring-0.10.0.2-4f93248f75667c2c3321a7a6761b576f)
	ghc-leksah-0.12.1.3-16.fc22.x86_64 requires ghc(binary-shared-0.8.3-860f6db6f9e2e7621af3557997dbde11)
	ghc-leksah-0.12.1.3-16.fc22.x86_64 requires ghc(binary-0.5.1.1-72ed744c57c32286a49da6dda4f660b7)
	ghc-leksah-0.12.1.3-16.fc22.x86_64 requires ghc(base-4.6.0.1-8aa5d403c45ea59dcd2c39f123e27d57)
	ghc-leksah-0.12.1.3-16.fc22.x86_64 requires ghc(array-0.4.0.1-3b78425c10ff2dad7acf7e8c8ae014c3)
	ghc-leksah-0.12.1.3-16.fc22.x86_64 requires ghc(QuickCheck-2.6-618e1492f30df5c5d2e8f68385046520)
	ghc-leksah-0.12.1.3-16.fc22.x86_64 requires ghc(Cabal-1.16.0-eb3c12450ebbf2810048acb780cbe706)
	ghc-leksah-devel-0.12.1.3-16.fc22.x86_64 requires ghc-devel(utf8-string-0.3.7-26a8ed8ca48fe809983bde6faca943a9)
	ghc-leksah-devel-0.12.1.3-16.fc22.x86_64 requires ghc-devel(unix-2.6.0.1-4f219f792083f70ec440ce406f12ce57)
	ghc-leksah-devel-0.12.1.3-16.fc22.x86_64 requires ghc-devel(transformers-0.3.0.0-387c76a892254b0b8fe4d66f4780ad17)
	ghc-leksah-devel-0.12.1.3-16.fc22.x86_64 requires ghc-devel(time-1.4.0.1-10dc4804a19dc0000fab79908f1a9f50)
	ghc-leksah-devel-0.12.1.3-16.fc22.x86_64 requires ghc-devel(text-0.11.3.1-e38859e86485c167fa7c9441789e7607)
	ghc-leksah-devel-0.12.1.3-16.fc22.x86_64 requires ghc-devel(strict-0.3.2-ad9fd428caa2d0508461b993ac69673b)
	ghc-leksah-devel-0.12.1.3-16.fc22.x86_64 requires ghc-devel(regex-tdfa-1.1.8-0c83c090276efe641df965456c964eab)
	ghc-leksah-devel-0.12.1.3-16.fc22.x86_64 requires ghc-devel(regex-base-0.93.2-f9403610b59f8cc474edd63a82806d18)
	ghc-leksah-devel-0.12.1.3-16.fc22.x86_64 requires ghc-devel(pretty-1.1.1.0-66181c695e6a2e173ba2088cf55cc396)
	ghc-leksah-devel-0.12.1.3-16.fc22.x86_64 requires ghc-devel(parsec-3.1.3-441f1388bc13de47c52a9ba8a23194f4)
	ghc-leksah-devel-0.12.1.3-16.fc22.x86_64 requires ghc-devel(old-time-1.1.0.1-2f8ea093d0c7014780a8a5772f948883)
	ghc-leksah-devel-0.12.1.3-16.fc22.x86_64 requires ghc-devel(network-2.4.1.2-ceff6721a9d15c92aeb91b7ff1b8e52b)
	ghc-leksah-devel-0.12.1.3-16.fc22.x86_64 requires ghc-devel(mtl-2.1.2-82086cac9073862cbe01e44b81ec8b9b)
	ghc-leksah-devel-0.12.1.3-16.fc22.x86_64 requires ghc-devel(ltk-0.12.1.0-257e7a8cf848ad5075ff55593fa83d01)
	ghc-leksah-devel-0.12.1.3-16.fc22.x86_64 requires ghc-devel(leksah-server-0.12.1.2-400374a40f157c0f78c70629d5ddf29f)
	ghc-leksah-devel-0.12.1.3-16.fc22.x86_64 requires ghc-devel(hslogger-1.2.1-10ee0fdaed76e08a4e158052348415c0)
	ghc-leksah-devel-0.12.1.3-16.fc22.x86_64 requires ghc-devel(gtksourceview2-0.12.5.0-e9601543325255d7d7220733cfeabd5a)
	ghc-leksah-devel-0.12.1.3-16.fc22.x86_64 requires ghc-devel(gtk-0.12.5.0-b7bfbcfd8c5919b55207c7e320408db3)
	ghc-leksah-devel-0.12.1.3-16.fc22.x86_64 requires ghc-devel(glib-0.12.5.0-992f4dd82469b773b454b4f7678a42b6)
	ghc-leksah-devel-0.12.1.3-16.fc22.x86_64 requires ghc-devel(gio-0.12.5.0-8e2e6be748393f2d1ef26ffa57119327)
	ghc-leksah-devel-0.12.1.3-16.fc22.x86_64 requires ghc-devel(ghc-7.6.3-12ed9fda297e18c83fc01b7e90af0868)
	ghc-leksah-devel-0.12.1.3-16.fc22.x86_64 requires ghc-devel(filepath-1.3.0.1-b12cbe18566fe1532a1fda4c85e31cbe)
	ghc-leksah-devel-0.12.1.3-16.fc22.x86_64 requires ghc-devel(enumerator-0.4.19-13fa8f89bd8effdb12c1bcec44c8658a)
	ghc-leksah-devel-0.12.1.3-16.fc22.x86_64 requires ghc-devel(directory-1.2.0.1-91a788fd88acd7f149f0f10f5f1e23f2)
	ghc-leksah-devel-0.12.1.3-16.fc22.x86_64 requires ghc-devel(deepseq-1.3.0.1-5cc4cd89bdc2e8f6db1833d95ec36926)
	ghc-leksah-devel-0.12.1.3-16.fc22.x86_64 requires ghc-devel(containers-0.5.0.0-ab1dae9a94cd3cc84e7b2805636ebfa2)
	ghc-leksah-devel-0.12.1.3-16.fc22.x86_64 requires ghc-devel(bytestring-0.10.0.2-4f93248f75667c2c3321a7a6761b576f)
	ghc-leksah-devel-0.12.1.3-16.fc22.x86_64 requires ghc-devel(binary-shared-0.8.3-860f6db6f9e2e7621af3557997dbde11)
	ghc-leksah-devel-0.12.1.3-16.fc22.x86_64 requires ghc-devel(binary-0.5.1.1-72ed744c57c32286a49da6dda4f660b7)
	ghc-leksah-devel-0.12.1.3-16.fc22.x86_64 requires ghc-devel(base-4.6.0.1-8aa5d403c45ea59dcd2c39f123e27d57)
	ghc-leksah-devel-0.12.1.3-16.fc22.x86_64 requires ghc-devel(array-0.4.0.1-3b78425c10ff2dad7acf7e8c8ae014c3)
	ghc-leksah-devel-0.12.1.3-16.fc22.x86_64 requires ghc-devel(QuickCheck-2.6-618e1492f30df5c5d2e8f68385046520)
	ghc-leksah-devel-0.12.1.3-16.fc22.x86_64 requires ghc-devel(Cabal-1.16.0-eb3c12450ebbf2810048acb780cbe706)
	ghc-leksah-devel-0.12.1.3-16.fc22.x86_64 requires ghc-compiler = 0:7.6.3
	ghc-leksah-devel-0.12.1.3-16.fc22.x86_64 requires ghc-compiler = 0:7.6.3
	leksah-0.12.1.3-16.fc22.x86_64 requires libHSxhtml-3000.2.1-ghc7.6.3.so()(64bit)
	leksah-0.12.1.3-16.fc22.x86_64 requires libHSutf8-string-0.3.7-ghc7.6.3.so()(64bit)
	leksah-0.12.1.3-16.fc22.x86_64 requires libHSunix-2.6.0.1-ghc7.6.3.so()(64bit)
	leksah-0.12.1.3-16.fc22.x86_64 requires libHStransformers-0.3.0.0-ghc7.6.3.so()(64bit)
	leksah-0.12.1.3-16.fc22.x86_64 requires libHStime-1.4.0.1-ghc7.6.3.so()(64bit)
	leksah-0.12.1.3-16.fc22.x86_64 requires libHStext-0.11.3.1-ghc7.6.3.so()(64bit)
	leksah-0.12.1.3-16.fc22.x86_64 requires libHStemplate-haskell-2.8.0.0-ghc7.6.3.so()(64bit)
	leksah-0.12.1.3-16.fc22.x86_64 requires libHSstrict-0.3.2-ghc7.6.3.so()(64bit)
	leksah-0.12.1.3-16.fc22.x86_64 requires libHSrts-ghc7.6.3.so()(64bit)
	leksah-0.12.1.3-16.fc22.x86_64 requires libHSregex-tdfa-1.1.8-ghc7.6.3.so()(64bit)
	leksah-0.12.1.3-16.fc22.x86_64 requires libHSregex-base-0.93.2-ghc7.6.3.so()(64bit)
	leksah-0.12.1.3-16.fc22.x86_64 requires libHSrandom-1.0.1.1-ghc7.6.3.so()(64bit)
	leksah-0.12.1.3-16.fc22.x86_64 requires libHSprocess-1.1.0.2-ghc7.6.3.so()(64bit)
	leksah-0.12.1.3-16.fc22.x86_64 requires libHSpretty-1.1.1.0-ghc7.6.3.so()(64bit)
	leksah-0.12.1.3-16.fc22.x86_64 requires libHSparsec-3.1.3-ghc7.6.3.so()(64bit)
	leksah-0.12.1.3-16.fc22.x86_64 requires libHSpango-0.12.5.0-ghc7.6.3.so()(64bit)
	leksah-0.12.1.3-16.fc22.x86_64 requires libHSold-time-1.1.0.1-ghc7.6.3.so()(64bit)
	leksah-0.12.1.3-16.fc22.x86_64 requires libHSold-locale-1.0.0.5-ghc7.6.3.so()(64bit)
	leksah-0.12.1.3-16.fc22.x86_64 requires libHSnetwork-2.4.1.2-ghc7.6.3.so()(64bit)
	leksah-0.12.1.3-16.fc22.x86_64 requires libHSmtl-2.1.2-ghc7.6.3.so()(64bit)
	leksah-0.12.1.3-16.fc22.x86_64 requires libHSltk-0.12.1.0-ghc7.6.3.so()(64bit)
	leksah-0.12.1.3-16.fc22.x86_64 requires libHSleksah-server-0.12.1.2-ghc7.6.3.so()(64bit)
	leksah-0.12.1.3-16.fc22.x86_64 requires libHSinteger-gmp-0.5.0.0-ghc7.6.3.so()(64bit)
	leksah-0.12.1.3-16.fc22.x86_64 requires libHShslogger-1.2.1-ghc7.6.3.so()(64bit)
	leksah-0.12.1.3-16.fc22.x86_64 requires libHShpc-0.6.0.0-ghc7.6.3.so()(64bit)
	leksah-0.12.1.3-16.fc22.x86_64 requires libHShoopl-3.9.0.0-ghc7.6.3.so()(64bit)
	leksah-0.12.1.3-16.fc22.x86_64 requires libHShaddock-2.13.2-ghc7.6.3.so()(64bit)
	leksah-0.12.1.3-16.fc22.x86_64 requires libHSgtksourceview2-0.12.5.0-ghc7.6.3.so()(64bit)
	leksah-0.12.1.3-16.fc22.x86_64 requires libHSgtk-0.12.5.0-ghc7.6.3.so()(64bit)
	leksah-0.12.1.3-16.fc22.x86_64 requires libHSglib-0.12.5.0-ghc7.6.3.so()(64bit)
	leksah-0.12.1.3-16.fc22.x86_64 requires libHSgio-0.12.5.0-ghc7.6.3.so()(64bit)
	leksah-0.12.1.3-16.fc22.x86_64 requires libHSghc-prim-0.3.0.0-ghc7.6.3.so()(64bit)
	leksah-0.12.1.3-16.fc22.x86_64 requires libHSghc-paths-0.1.0.9-ghc7.6.3.so()(64bit)
	leksah-0.12.1.3-16.fc22.x86_64 requires libHSghc-7.6.3-ghc7.6.3.so()(64bit)
	leksah-0.12.1.3-16.fc22.x86_64 requires libHSfilepath-1.3.0.1-ghc7.6.3.so()(64bit)
	leksah-0.12.1.3-16.fc22.x86_64 requires libHSenumerator-0.4.19-ghc7.6.3.so()(64bit)
	leksah-0.12.1.3-16.fc22.x86_64 requires libHSdirectory-1.2.0.1-ghc7.6.3.so()(64bit)
	leksah-0.12.1.3-16.fc22.x86_64 requires libHSdeepseq-1.3.0.1-ghc7.6.3.so()(64bit)
	leksah-0.12.1.3-16.fc22.x86_64 requires libHScontainers-0.5.0.0-ghc7.6.3.so()(64bit)
	leksah-0.12.1.3-16.fc22.x86_64 requires libHScairo-0.12.5.0-ghc7.6.3.so()(64bit)
	leksah-0.12.1.3-16.fc22.x86_64 requires libHSbytestring-0.10.0.2-ghc7.6.3.so()(64bit)
	leksah-0.12.1.3-16.fc22.x86_64 requires libHSbinary-shared-0.8.3-ghc7.6.3.so()(64bit)
	leksah-0.12.1.3-16.fc22.x86_64 requires libHSbinary-0.5.1.1-ghc7.6.3.so()(64bit)
	leksah-0.12.1.3-16.fc22.x86_64 requires libHSbin-package-db-0.0.0.0-ghc7.6.3.so()(64bit)
	leksah-0.12.1.3-16.fc22.x86_64 requires libHSbase-4.6.0.1-ghc7.6.3.so()(64bit)
	leksah-0.12.1.3-16.fc22.x86_64 requires libHSattoparsec-enumerator-0.3.1-ghc7.6.3.so()(64bit)
	leksah-0.12.1.3-16.fc22.x86_64 requires libHSattoparsec-0.10.4.0-ghc7.6.3.so()(64bit)
	leksah-0.12.1.3-16.fc22.x86_64 requires libHSarray-0.4.0.1-ghc7.6.3.so()(64bit)
	leksah-0.12.1.3-16.fc22.x86_64 requires libHSQuickCheck-2.6-ghc7.6.3.so()(64bit)
	leksah-0.12.1.3-16.fc22.x86_64 requires libHSCabal-1.16.0-ghc7.6.3.so()(64bit)
[matreshka]
	matreshka-0.6.0-6.fc22.i686 requires libgnat-4.9.so
	matreshka-0.6.0-6.fc22.x86_64 requires libgnat-4.9.so()(64bit)
	matreshka-amf-0.6.0-6.fc22.i686 requires libgnat-4.9.so
	matreshka-amf-0.6.0-6.fc22.x86_64 requires libgnat-4.9.so()(64bit)
	matreshka-amf-dd-0.6.0-6.fc22.i686 requires libgnat-4.9.so
	matreshka-amf-dd-0.6.0-6.fc22.x86_64 requires libgnat-4.9.so()(64bit)
	matreshka-amf-mofext-0.6.0-6.fc22.i686 requires libgnat-4.9.so
	matreshka-amf-mofext-0.6.0-6.fc22.x86_64 requires libgnat-4.9.so()(64bit)
	matreshka-amf-ocl-0.6.0-6.fc22.i686 requires libgnat-4.9.so
	matreshka-amf-ocl-0.6.0-6.fc22.x86_64 requires libgnat-4.9.so()(64bit)
	matreshka-amf-uml-0.6.0-6.fc22.i686 requires libgnat-4.9.so
	matreshka-amf-uml-0.6.0-6.fc22.x86_64 requires libgnat-4.9.so()(64bit)
	matreshka-amf-utp-0.6.0-6.fc22.i686 requires libgnat-4.9.so
	matreshka-amf-utp-0.6.0-6.fc22.x86_64 requires libgnat-4.9.so()(64bit)
	matreshka-fastcgi-0.6.0-6.fc22.i686 requires libgnat-4.9.so
	matreshka-fastcgi-0.6.0-6.fc22.i686 requires libgnarl-4.9.so
	matreshka-fastcgi-0.6.0-6.fc22.x86_64 requires libgnat-4.9.so()(64bit)
	matreshka-fastcgi-0.6.0-6.fc22.x86_64 requires libgnarl-4.9.so()(64bit)
	matreshka-soap-core-0.6.0-6.fc22.i686 requires libgnat-4.9.so
	matreshka-soap-core-0.6.0-6.fc22.x86_64 requires libgnat-4.9.so()(64bit)
	matreshka-soap-wsse-0.6.0-6.fc22.i686 requires libgnat-4.9.so
	matreshka-soap-wsse-0.6.0-6.fc22.x86_64 requires libgnat-4.9.so()(64bit)
	matreshka-sql-core-0.6.0-6.fc22.i686 requires libgnat-4.9.so
	matreshka-sql-core-0.6.0-6.fc22.x86_64 requires libgnat-4.9.so()(64bit)
	matreshka-sql-postgresql-0.6.0-6.fc22.i686 requires libgnat-4.9.so
	matreshka-sql-postgresql-0.6.0-6.fc22.x86_64 requires libgnat-4.9.so()(64bit)
	matreshka-sql-sqlite-0.6.0-6.fc22.i686 requires libgnat-4.9.so
	matreshka-sql-sqlite-0.6.0-6.fc22.x86_64 requires libgnat-4.9.so()(64bit)
	matreshka-xml-0.6.0-6.fc22.i686 requires libgnat-4.9.so
	matreshka-xml-0.6.0-6.fc22.x86_64 requires libgnat-4.9.so()(64bit)
[newsx]
	newsx-1.6-21.fc22.x86_64 requires libstorage.so.2()(64bit)
	newsx-1.6-21.fc22.x86_64 requires libinnhist.so.2()(64bit)
	newsx-1.6-21.fc22.x86_64 requires libinn.so.2()(64bit)
[nifti2dicom]
	nifti2dicom-0.4.9-1.fc22.x86_64 requires libitksys-4.6.so.1()(64bit)
	nifti2dicom-0.4.9-1.fc22.x86_64 requires libitkopenjpeg-4.6.so.1()(64bit)
	nifti2dicom-0.4.9-1.fc22.x86_64 requires libitkdouble-conversion-4.6.so.1()(64bit)
	nifti2dicom-0.4.9-1.fc22.x86_64 requires libitkNetlibSlatec-4.6.so.1()(64bit)
	nifti2dicom-0.4.9-1.fc22.x86_64 requires libhdf5_hl.so.8()(64bit)
	nifti2dicom-0.4.9-1.fc22.x86_64 requires libhdf5_cpp.so.8()(64bit)
	nifti2dicom-0.4.9-1.fc22.x86_64 requires libhdf5.so.8()(64bit)
	nifti2dicom-0.4.9-1.fc22.x86_64 requires libITKznz-4.6.so.1()(64bit)
	nifti2dicom-0.4.9-1.fc22.x86_64 requires libITKniftiio-4.6.so.1()(64bit)
	nifti2dicom-0.4.9-1.fc22.x86_64 requires libITKgiftiio-4.6.so.1()(64bit)
	nifti2dicom-0.4.9-1.fc22.x86_64 requires libITKWatersheds-4.6.so.1()(64bit)
	nifti2dicom-0.4.9-1.fc22.x86_64 requires libITKVtkGlue-4.6.so.1()(64bit)
	nifti2dicom-0.4.9-1.fc22.x86_64 requires libITKVideoIO-4.6.so.1()(64bit)
	nifti2dicom-0.4.9-1.fc22.x86_64 requires libITKVideoCore-4.6.so.1()(64bit)
	nifti2dicom-0.4.9-1.fc22.x86_64 requires libITKVTK-4.6.so.1()(64bit)
	nifti2dicom-0.4.9-1.fc22.x86_64 requires libITKVNLInstantiation-4.6.so.1()(64bit)
	nifti2dicom-0.4.9-1.fc22.x86_64 requires libITKStatistics-4.6.so.1()(64bit)
	nifti2dicom-0.4.9-1.fc22.x86_64 requires libITKSpatialObjects-4.6.so.1()(64bit)
	nifti2dicom-0.4.9-1.fc22.x86_64 requires libITKReview-4.6.so.1()(64bit)
	nifti2dicom-0.4.9-1.fc22.x86_64 requires libITKQuadEdgeMesh-4.6.so.1()(64bit)
	nifti2dicom-0.4.9-1.fc22.x86_64 requires libITKPolynomials-4.6.so.1()(64bit)
	nifti2dicom-0.4.9-1.fc22.x86_64 requires libITKPath-4.6.so.1()(64bit)
	nifti2dicom-0.4.9-1.fc22.x86_64 requires libITKOptimizersv4-4.6.so.1()(64bit)
	nifti2dicom-0.4.9-1.fc22.x86_64 requires libITKOptimizers-4.6.so.1()(64bit)
	nifti2dicom-0.4.9-1.fc22.x86_64 requires libITKNrrdIO-4.6.so.1()(64bit)
	nifti2dicom-0.4.9-1.fc22.x86_64 requires libITKMetaIO-4.6.so.1()(64bit)
	nifti2dicom-0.4.9-1.fc22.x86_64 requires libITKMesh-4.6.so.1()(64bit)
	nifti2dicom-0.4.9-1.fc22.x86_64 requires libITKLabelMap-4.6.so.1()(64bit)
	nifti2dicom-0.4.9-1.fc22.x86_64 requires libITKKLMRegionGrowing-4.6.so.1()(64bit)
	nifti2dicom-0.4.9-1.fc22.x86_64 requires libITKIOXML-4.6.so.1()(64bit)
	nifti2dicom-0.4.9-1.fc22.x86_64 requires libITKIOVTK-4.6.so.1()(64bit)
	nifti2dicom-0.4.9-1.fc22.x86_64 requires libITKIOTransformMatlab-4.6.so.1()(64bit)
	nifti2dicom-0.4.9-1.fc22.x86_64 requires libITKIOTransformInsightLegacy-4.6.so.1()(64bit)
	nifti2dicom-0.4.9-1.fc22.x86_64 requires libITKIOTransformHDF5-4.6.so.1()(64bit)
	nifti2dicom-0.4.9-1.fc22.x86_64 requires libITKIOTransformBase-4.6.so.1()(64bit)
	nifti2dicom-0.4.9-1.fc22.x86_64 requires libITKIOTIFF-4.6.so.1()(64bit)
	nifti2dicom-0.4.9-1.fc22.x86_64 requires libITKIOStimulate-4.6.so.1()(64bit)
	nifti2dicom-0.4.9-1.fc22.x86_64 requires libITKIOSpatialObjects-4.6.so.1()(64bit)
	nifti2dicom-0.4.9-1.fc22.x86_64 requires libITKIOSiemens-4.6.so.1()(64bit)
	nifti2dicom-0.4.9-1.fc22.x86_64 requires libITKIOPNG-4.6.so.1()(64bit)
	nifti2dicom-0.4.9-1.fc22.x86_64 requires libITKIONRRD-4.6.so.1()(64bit)
	nifti2dicom-0.4.9-1.fc22.x86_64 requires libITKIONIFTI-4.6.so.1()(64bit)
	nifti2dicom-0.4.9-1.fc22.x86_64 requires libITKIOMeta-4.6.so.1()(64bit)
	nifti2dicom-0.4.9-1.fc22.x86_64 requires libITKIOMesh-4.6.so.1()(64bit)
	nifti2dicom-0.4.9-1.fc22.x86_64 requires libITKIOMRC-4.6.so.1()(64bit)
	nifti2dicom-0.4.9-1.fc22.x86_64 requires libITKIOLSM-4.6.so.1()(64bit)
	nifti2dicom-0.4.9-1.fc22.x86_64 requires libITKIOJPEG-4.6.so.1()(64bit)
	nifti2dicom-0.4.9-1.fc22.x86_64 requires libITKIOImageBase-4.6.so.1()(64bit)
	nifti2dicom-0.4.9-1.fc22.x86_64 requires libITKIOIPL-4.6.so.1()(64bit)
	nifti2dicom-0.4.9-1.fc22.x86_64 requires libITKIOHDF5-4.6.so.1()(64bit)
	nifti2dicom-0.4.9-1.fc22.x86_64 requires libITKIOGIPL-4.6.so.1()(64bit)
	nifti2dicom-0.4.9-1.fc22.x86_64 requires libITKIOGE-4.6.so.1()(64bit)
	nifti2dicom-0.4.9-1.fc22.x86_64 requires libITKIOGDCM-4.6.so.1()(64bit)
	nifti2dicom-0.4.9-1.fc22.x86_64 requires libITKIOCSV-4.6.so.1()(64bit)
	nifti2dicom-0.4.9-1.fc22.x86_64 requires libITKIOBioRad-4.6.so.1()(64bit)
	nifti2dicom-0.4.9-1.fc22.x86_64 requires libITKIOBMP-4.6.so.1()(64bit)
	nifti2dicom-0.4.9-1.fc22.x86_64 requires libITKFEM-4.6.so.1()(64bit)
	nifti2dicom-0.4.9-1.fc22.x86_64 requires libITKDeprecated-4.6.so.1()(64bit)
	nifti2dicom-0.4.9-1.fc22.x86_64 requires libITKDICOMParser-4.6.so.1()(64bit)
	nifti2dicom-0.4.9-1.fc22.x86_64 requires libITKCommon-4.6.so.1()(64bit)
	nifti2dicom-0.4.9-1.fc22.x86_64 requires libITKBioCell-4.6.so.1()(64bit)
	nifti2dicom-0.4.9-1.fc22.x86_64 requires libITKBiasCorrection-4.6.so.1()(64bit)
[odb]
	odb-2.3.0-9.fc22.x86_64 requires gcc = 0:5.0.0
[openchange]
	openchange-2.2-5.fc22.i686 requires libsamba-debug-samba4.so(SAMBA_4.2.0)
	openchange-2.2-5.fc22.x86_64 requires libsamba-debug-samba4.so(SAMBA_4.2.0)(64bit)
	openchange-client-2.2-5.fc22.x86_64 requires libsamba-debug-samba4.so(SAMBA_4.2.0)(64bit)
[opensips]
	opensips-redis-1.10.3-1.fc22.x86_64 requires libhiredis.so.0.10()(64bit)
[python-sippy]
	python-sippy-1.0.3-10.fc21.noarch requires radiusclient-ng-utils
[quarticurve-kwin-theme]
	quarticurve-kwin-theme-0.0-0.14.beta4.fc22.x86_64 requires libkdecorations.so.4()(64bit)
[rss-glx]
	rss-glx-kde-0.9.1.p-22.fc22.x86_64 requires kdeartwork-kxs
[rubygem-moped]
	rubygem-moped-2.0.1-1.fc22.noarch requires rubygem(optionable) < 0:0.3
	rubygem-moped-2.0.1-1.fc22.noarch requires rubygem(optionable) >= 0:0.2.0
	rubygem-moped-2.0.1-1.fc22.noarch requires rubygem(connection_pool) < 0:3
	rubygem-moped-2.0.1-1.fc22.noarch requires rubygem(connection_pool) >= 0:2.0
	rubygem-moped-2.0.1-1.fc22.noarch requires rubygem(bson) >= 0:2.2
[rubygem-rugged]
	rubygem-rugged-0.21.0-4.fc22.x86_64 requires libgit2.so.21()(64bit)
[tango]
	tango-2-20.fc22.i686 requires libphobos-ldc.so.64
	tango-2-20.fc22.x86_64 requires libphobos-ldc.so.64()(64bit)
[templates_parser]
	templates_parser-11.8.0-4.fc22.i686 requires libgnat-4.9.so
	templates_parser-11.8.0-4.fc22.i686 requires libgnarl-4.9.so
	templates_parser-11.8.0-4.fc22.x86_64 requires libgnat-4.9.so()(64bit)
	templates_parser-11.8.0-4.fc22.x86_64 requires libgnarl-4.9.so()(64bit)
	templates_parser-tools-11.8.0-4.fc22.x86_64 requires libgnat-4.9.so()(64bit)
	templates_parser-tools-11.8.0-4.fc22.x86_64 requires libgnarl-4.9.so()(64bit)
[vdr-streamdev]
	vdr-streamdev-client-0.6.1-0.10.git10db11ac.fc22.x86_64 requires vdr(abi)(x86-64) = 0:2.0.6
	vdr-streamdev-server-0.6.1-0.10.git10db11ac.fc22.x86_64 requires vdr(abi)(x86-64) = 0:2.0.6
[vdr-vnsiserver3]
	vdr-vnsiserver3-0.9.0-12.fc22.x86_64 requires vdr(abi)(x86-64) = 0:2.0.6
[xavante]
	xavante-2.3.0-1.fc22.noarch requires lua(abi) = 0:5.2
[zeromq-ada]
	zeromq-ada-2.1.0-16.24032011git.fc22.i686 requires libgnat-4.9.so
	zeromq-ada-2.1.0-16.24032011git.fc22.x86_64 requires libgnat-4.9.so()(64bit)



New package: fedora-review-plugin-java-4.6.1-1.fc22
             fedora-review plugin for checking Java packaging guidelines

New package: muon-5.2.2-2.fc22
             A collection of package management tools for KDE

New package: qt5-qtwebchannel-5.4.1-1.fc22
             Qt5 - WebChannel component

Removed package:  libconcord-1.1-6.fc22

Updated Packages:

accumulo-1.6.1-3.fc22
---------------------
* Wed Apr 22 2015 Peter Robinson <pbrobinson at fedoraproject.org> 1.6.1-3
- ARMv7 now has hadoop


Size change: 3 bytes

appstream-data-22-7.fc22
------------------------
* Thu Apr 23 2015 Richard Hughes <richard at hughsie.com> 22-7
- New metadata version.


Size change: 187069 bytes

avro-1.7.5-10.fc22
------------------
* Tue Apr 21 2015 Peter Robinson <pbrobinson at fedoraproject.org> 1.7.5-10
- Hadoop is now on ARM


Size change: 25 bytes

collectd-5.4.2-3.fc22
---------------------
* Sun Apr 12 2015 Ruben Kerkhof <ruben at rubenkerkhof.com> 5.4.2-3
- Rebuilt for new Ganglia version

* Sun Mar 01 2015 Ruben Kerkhof <ruben at rubenkerkhof.com> 5.4.2-2
- Remove workaround for perl / python module loading
  This was fixed by upstream commit f131f0347f58 in 2009


Size change: 279 bytes

dap2rpm-0.1.9-1.fc22
--------------------
* Mon Apr 13 2015 Miro Hrončok <mhroncok at redhat.com> - 0.1.9-1
- Updated to latest upstream version


Size change: 103 bytes

devassistant-0.11.0-2.fc22
--------------------------
* Wed Apr 22 2015 Miro Hrončok <mhroncok at redhat.com> - 0.11.0-2
- Fixed missing import

* Fri Apr 17 2015 Tomas Radej <tradej at redhat.com> - 0.11.0-1
- Updated to latest upstream version
- Updated URL


Size change: 116561 bytes

devassistant-dap-c-0.11-1.fc22
------------------------------
* Mon Apr 13 2015 Miro Hrončok <mhroncok at redhat.com> - 0.11-1
- New upstream release
- Use autogenerated file list


Size change: -30 bytes

devassistant-dap-common_args-0.10.0-7.fc22
------------------------------------------
* Mon Apr 13 2015 Miro Hrončok <mhroncok at redhat.com> - 0.10.0-7
Use autogenerated file list


Size change: 97 bytes

devassistant-dap-cpp-0.11-1.fc22
--------------------------------
* Mon Apr 13 2015 Miro Hrončok <mhroncok at redhat.com> - 0.11-1
- New upstream release
- Use autogenerated file list


Size change: 350 bytes

devassistant-dap-custom-0.10.0-7.fc22
-------------------------------------
* Mon Apr 13 2015 Miro Hrončok <mhroncok at redhat.com> - 0.10.0-7
Use autogenerated file list


Size change: 101 bytes

devassistant-dap-dap-1.3-1.fc22
-------------------------------
* Mon Apr 13 2015 Miro Hrončok <mhroncok at redhat.com> - 1.3-1
- New version 1.3
- Use %install_assistant -L xxx to generate %license tag


Size change: 1143 bytes

devassistant-dap-devassistant-0.11-1.fc22
-----------------------------------------
* Wed Apr 15 2015 Miro Hrončok <mhroncok at redhat.com> - 0.11-1
New upstream release

* Mon Apr 13 2015 Miro Hrončok <mhroncok at redhat.com> - 0.10.1-1
- New upstream release
- Use autogenerated file list


Size change: 195 bytes

devassistant-dap-docker-0.11-1.fc22
-----------------------------------
* Fri Apr 17 2015 Miro Hrončok <mhroncok at redhat.com> - 0.11-1
New upstream release

* Mon Apr 13 2015 Miro Hrončok <mhroncok at redhat.com> - 0.10.0dev-7
Use autogenerated file list


Size change: 348 bytes

devassistant-dap-eclipse-0.10.0dev-8.fc22
-----------------------------------------
* Mon Apr 13 2015 Miro Hrončok <mhroncok at redhat.com> - 0.10.0dev-8
Use autogenerated file list


Size change: 93 bytes

devassistant-dap-git-0.11-1.fc22
--------------------------------
* Wed Apr 15 2015 Miro Hrončok <mhroncok at redhat.com> - 0.11-1
- New upstream release
- Use autogenerated file list


Size change: 157 bytes

devassistant-dap-github-0.10.1-7.fc22
-------------------------------------
* Mon Apr 13 2015 Miro Hrončok <mhroncok at redhat.com> - 0.10.1-7
Use autogenerated file list


Size change: 90 bytes

devassistant-dap-java-0.11.1-1.fc22
-----------------------------------
* Fri Apr 17 2015 Miro Hrončok <mhroncok at redhat.com> - 0.11.1-1
New upstream release

* Wed Apr 15 2015 Miro Hrončok <mhroncok at redhat.com> - 0.11-1
- New upstream release
- Use autogenerated file list


Size change: 175 bytes

devassistant-dap-nodejs-0.11-1.fc22
-----------------------------------
* Wed Apr 15 2015 Miro Hrončok <mhroncok at redhat.com> - 0.11-1
- New upstream release
- Use autogenerated file list


Size change: 183 bytes

devassistant-dap-openscad-0.0.3-1.fc22
--------------------------------------
* Wed Apr 15 2015 Miro Hrončok <mhroncok at redhat.com> - 0.0.3-1
- New upstream release
- Use autogenerated file list


Size change: 158 bytes

devassistant-dap-perl-0.11-1.fc22
---------------------------------
* Wed Apr 15 2015 Miro Hrončok <mhroncok at redhat.com> - 0.11-1
- New upstream release
- Use autogenerated file list


Size change: 194 bytes

devassistant-dap-php-0.11-1.fc22
--------------------------------
* Wed Apr 15 2015 Miro Hrončok <mhroncok at redhat.com> - 0.11-1
- New upstream release
- Use autogenerated file list


Size change: -85 bytes

devassistant-dap-python-0.11-1.fc22
-----------------------------------
* Wed Apr 15 2015 Miro Hrončok <mhroncok at redhat.com> - 0.11-1
- New upstream release
- Use autogenerated file list


Size change: -179 bytes

devassistant-dap-ruby-0.11-1.fc22
---------------------------------
* Wed Apr 15 2015 Miro Hrončok <mhroncok at redhat.com> - 0.11-1
- New upstream release
- Use autogenerated file list


Size change: 56 bytes

devassistant-dap-tito-0.10.0dev-6.fc22
--------------------------------------
* Wed Apr 15 2015 Miro Hrončok <mhroncok at redhat.com> - 0.10.0dev-6
Use autogenerated file list


Size change: 91 bytes

devassistant-dap-vim-0.10.0dev-6.fc22
-------------------------------------
* Wed Apr 15 2015 Miro Hrončok <mhroncok at redhat.com> - 0.10.0dev-6
Use autogenerated file list


Size change: 94 bytes

dmapd-0.0.72-1.fc22
-------------------
* Sun Apr 19 2015 W. Michael Petullo <mike[@]flyn.org> - 0.0.72-1
- New upstream version


Size change: 11204 bytes

dnf-plugins-extras-0.0.7-1.fc22
-------------------------------
* Tue Apr 21 2015 Igor Gnatenko <i.gnatenko.brain at gmail.com> 0.0.7-1
- doc: release notes 0.0.7 (Igor Gnatenko)
- packaging: fix orphans for leaves subpkg (Igor Gnatenko)
- po: update translations (Igor Gnatenko)
- plugins: rename --repoid to --repo (Michael Mraka)
- tracer: decode subprocess output explicitly from utf8 (Jakub Kadlčík)
- migrate: initialize cursor before commit (Michael Mraka)
- po: update translations (Igor Gnatenko)
- packaging: remove main package which requires others (Igor Gnatenko)
- packaging: fix url for new releases (Igor Gnatenko)
- migrate: do not convert group types (Jan Silhan)
- packaging: migrate requires python-dnf (Jan Silhan)
- migrate: trans_end record may not exist (RhBug:1209043) (Michael Mraka)
- plugins: rename orphans to leaves (RhBug:1209864) (Igor Gnatenko)
- Initialized to use tito. (Igor Gnatenko)
- local: fix crashing if plugin disabled in main section (RhBug:1208614) (Igor Gnatenko)


Size change: 11962 bytes

gcc-5.1.1-1.fc22
----------------
* Wed Apr 22 2015 Jakub Jelinek <jakub at redhat.com> 5.1.1-1
- update from the 5 branch
  - GCC 5.1 release
  - PRs debug/65807, testsuite/65767
- improve handling of asm constraints that don't accept REG nor MEM
  at -O0 (PR target/65689)
- improve common handling in non-pic code on s390{,x}, aarch64 and
  arm (PR target/65780)

* Fri Apr 17 2015 Jakub Jelinek <jakub at redhat.com> 5.0.1-0.2
- update from the 5 branch
  - PRs bootstrap/62077, bootstrap/65763, debug/65771, ipa/65765,
	libstdc++/65754, rtl-optimization/65761, target/65780, target/65787


Size change: 15368 bytes

glpi-0.85.3-1.fc22
------------------
* Fri Apr 17 2015 Remi Collet <remi at fedoraproject.org> - 0.85.3-1
- update to 0.85.3
  https://forge.indepnet.net/versions/1118


Size change: 111050 bytes

glusterfs-3.6.3-1.fc22
----------------------
* Wed Apr 22 2015 Kaleb S. KEITHLEY <kkeithle[at]redhat.com> 3.6.3-1
- GlusterFS 3.6.3 GA

* Tue Feb 10 2015 Kaleb S. KEITHLEY <kkeithle[at]redhat.com>
- Ownership of /usr/lib/python2.7/site-packages/gluster, BZ 1190832
- N.B. gfapi.py was removed in 3.6 (to resurface another day?)


Size change: 45256 bytes

glusterfs-hadoop-2.3.2-5.fc22
-----------------------------
* Wed Apr 22 2015 Peter Robinson <pbrobinson at fedoraproject.org> 2.3.2-5
- ARMv7 now has hadoop


Size change: 4137 bytes

gnome-contacts-3.16.2-1.fc22
----------------------------
* Wed Apr 22 2015 David King <amigadave at amigadave.com> - 3.16.2-1
- Update to 3.16.2


Size change: 2061 bytes

golang-github-coreos-go-etcd-2.0.0-0.1.git0424b5f.fc22
------------------------------------------------------
* Mon Apr 20 2015 jchaloup <jchaloup at redhat.com> - 2.0.0-0.1.git0424b5f
- Bump to upstream 0424b5f86ef0ca57a5309c599f74bbb3e97ecd9d
  related: #1141807


Size change: 1381 bytes

golang-github-davecgh-go-spew-0-0.3.git3e6e67c.fc22
---------------------------------------------------
* Mon Apr 20 2015 jchaloup <jchaloup at redhat.com> - 0-0.3.git3e6e67c
- Bump to upstream 3e6e67c4dcea3ac2f25fd4731abc0e1deaf36216
  related: #1172198


Size change: 2310 bytes

golang-github-docker-libcontainer-1.4.0-3.gitbada39c.fc22
---------------------------------------------------------
* Mon Apr 20 2015 jchaloup <jchaloup at redhat.com> - 1.4.0-3.gitbada39c
- Bump to upstream bada39cf31c3305810c2575e036f594a7dc3c98f
  related: #1164989


Size change: 42104 bytes

golang-github-gorilla-websocket-0-0.2.gitecff5aa.fc22
-----------------------------------------------------
* Mon Apr 20 2015 jchaloup <jchaloup at redhat.com> - 0-0.2.gitecff5aa
- Bump to upstream ecff5aabe41f13b4cdf897e3c0c9bbccbe552a29
  resolves: #1196361


Size change: 526 bytes

golang-github-syndtr-gocapability-0-0.9.git8e4cdcb.fc22
-------------------------------------------------------
* Tue Apr 21 2015 jchaloup <jchaloup at redhat.com> - 0-0.9.git8e4cdcb
- Bump to upstream 8e4cdcb3c22b40d5e330ade0b68cb2e2a3cf6f98
  related: #1032750


Size change: 522 bytes

gource-0.43-1.fc22
------------------
* Mon Apr 20 2015 Peter Robinson <pbrobinson at fedoraproject.org> 0.43-1
- Update to 0.43


Size change: -34 bytes

groonga-5.0.2-2.fc22
--------------------
* Sun Apr 19 2015 Peter Robinson <pbrobinson at fedoraproject.org> 5.0.2-2
- Drop ExclusiveArch, atomic primitives now supported on all arches


Size change: 103 bytes

groonga-normalizer-mysql-1.0.9-2.fc22
-------------------------------------
* Sun Apr 19 2015 Peter Robinson <pbrobinson at fedoraproject.org> 1.0.9-2
- Drop ExclusiveArch, atomic primitives now supported on all arches


Size change: 85 bytes

gsi-openssh-6.8p1-2.fc22
------------------------
* Tue Apr 21 2015 Mattias Ellert <mattias.ellert at fysast.uu.se> - 6.8p1-2
- Based on openssh-6.8p1-5.fc22


Size change: 121 bytes

hadoop-2.4.1-8.fc22
-------------------
* Tue Apr 21 2015 Peter Robinson <pbrobinson at fedoraproject.org> 2.4.1-8
- Fix building on ARMv7


Size change: 782 bytes

hbase-0.98.3-4.fc22
-------------------
* Wed Apr 22 2015 Peter Robinson <pbrobinson at fedoraproject.org> 0.98.3-4
- ARMv7 now has hadoop


Size change: 0 bytes

hive-0.12.0-6.fc22
------------------
* Wed Apr 22 2015 Peter Robinson <pbrobinson at fedoraproject.org> 0.12.0-6
- ARMv7 now has hadoop


Size change: -9 bytes

inn-2.6.0-0.rc1.fc22
--------------------
* Tue Apr 21 2015 Jochen Schmitt <Jochen herr-schmitt de> - 2.6.0-0.rc1
- New upstream release


Size change: 171104 bytes

javapackages-tools-4.3.2-6.fc22
-------------------------------
* Thu Apr 23 2015 Michael Simacek <msimacek at redhat.com> - 4.3.2-6
- Remove fedora-review-plugin-java subpackage


Size change: 55 bytes

libnasl-2.2.11-16.fc22
----------------------
* Mon Apr 20 2015 Peter Robinson <pbrobinson at fedoraproject.org> 2.2.11-16
- Fix FTBFS against bison 3
- Cleanup spec

* Sun Aug 17 2014 Fedora Release Engineering <rel-eng at lists.fedoraproject.org> - 2.2.11-15
- Rebuilt for https://fedoraproject.org/wiki/Fedora_21_22_Mass_Rebuild

* Sat Jun 07 2014 Fedora Release Engineering <rel-eng at lists.fedoraproject.org> - 2.2.11-14
- Rebuilt for https://fedoraproject.org/wiki/Fedora_21_Mass_Rebuild


Size change: -11010 bytes

libnice-0.1.11-1.fc22
---------------------
* Tue Apr 21 2015 Kalev Lember <kalevlember at gmail.com> - 0.1.11-1
- Update to 0.1.11
- Use license macro for COPYING files


Size change: 9005 bytes

libsecret-0.18.2-1.fc22
-----------------------
* Tue Apr 21 2015 Kalev Lember <kalevlember at gmail.com> - 0.18.2-1
- Update to 0.18.2
- Use license macro for the COPYING file


Size change: 3689 bytes

libtool-2.4.2-34.fc22
---------------------
* Fri Apr 24 2015 Jakub Jelinek <jakub at redhat.com> - 2.4.2-34
- rebuilt for gcc 5.1.1


Size change: 84 bytes

mingw-cairo-1.14.2-1.fc22
-------------------------
* Mon Apr 20 2015 Kalev Lember <kalevlember at gmail.com> - 1.14.2-1
- Update to 1.14.2
- Use the license macro for COPYING files


Size change: -1207741 bytes

mingw-gdk-pixbuf-2.31.3-1.fc22
------------------------------
* Mon Apr 20 2015 Kalev Lember <kalevlember at gmail.com> - 2.31.3-1
- Update to 2.31.3
- Use license macro for the COPYING file


Size change: 327255 bytes

mingw-glib2-2.44.0-2.fc22
-------------------------
* Mon Apr 20 2015 Kalev Lember <kalevlember at gmail.com> - 2.44.0-2
- Add back two accidentally dropped GNetworkMonitor crasher fixes
  (GNOME BZ #733338)


Size change: 926 bytes

mingw-gtk3-3.16.2-1.fc22
------------------------
* Mon Apr 20 2015 Kalev Lember <kalevlember at gmail.com> - 3.16.2-1
- Update to 3.16.2


Size change: 45267 bytes

mingw-gtksourceview3-3.16.1-1.fc22
----------------------------------
* Mon Apr 20 2015 Kalev Lember <kalevlember at gmail.com> - 3.16.1-1
- Update to 3.16.1


Size change: 1291 bytes

oozie-4.0.1-4.fc22
------------------
* Wed Apr 22 2015 Peter Robinson <pbrobinson at fedoraproject.org> 4.0.1-4
- ARMv7 now has hadoop

* Fri Mar 20 2015 Swapnil Kulkarni <me at coolsvap.net> 4.0.1-3
- Added dependency resolution for tomcat-jdbc and geronimo-jpa


Size change: 35 bytes

openslide-3.4.1-1.fc22
----------------------
* Tue Apr 21 2015 Benjamin Gilbert <bgilbert at backtick.net> - 3.4.1-1
- New release

* Sun Mar 22 2015 Benjamin Gilbert <bgilbert at backtick.net> - 3.4.0-4
- Move license files to %license


Size change: 23385 bytes

openslide-python-1.1.0-1.fc22
-----------------------------
* Tue Apr 21 2015 Benjamin Gilbert <bgilbert at backtick.net> - 1.1.0-1
- New release

* Sun Mar 22 2015 Benjamin Gilbert <bgilbert at backtick.net> - 1.0.1-4
- Update build scripts to current Packaging:Python template
- Move license files to %license


Size change: 41366 bytes

parquet-1.5.0-5.fc22
--------------------
* Wed Apr 22 2015 Peter Robinson <pbrobinson at fedoraproject.org> 1.5.0-5
- ARMv7 now has hadoop


Size change: 1500 bytes

perl-Encode-2.73-1.fc22
-----------------------
* Mon Apr 20 2015 Petr Pisar <ppisar at redhat.com> - 2:2.73-1
- 2.73 bump


Size change: 1136 bytes

perl-Satcon-1.20-3.fc22
-----------------------
* Thu Apr 23 2015 Miroslav Suchy 1.20-3
- Perl 5.20 rebuild

* Wed Aug 27 2014 Jitka Plesnikova <jplesnik at redhat.com> - 1.20-2
- Perl 5.20 rebuild


Size change: 3960 bytes

perl-YAML-1.15-1.fc22
---------------------
* Mon Apr 20 2015 Paul Howarth <paul at city-fan.org> - 1.15-1
- Update to 1.15
  - Don't require newlines at end of YAML (GH#149)


Size change: 188 bytes

setroubleshoot-3.2.24-1.fc22
----------------------------
* Thu Apr 23 2015 Petr Lautrbach <plautrba at redhat.com> 3.2.24-1
- translations updated from https://fedora.zanata.org/project/view/setroubleshoot
- setroubleshoot_database.xml and email_alert_recipients are %ghost again


Size change: 8309 bytes

suck-4.3.2-46.fc22
------------------
* Tue Apr 21 2015 Jochen Schmitt <Jochen herr-schmitt de> - 4.3.2-46
- Rebuilt for new INN release


Size change: 113 bytes

tempest-0-0.18.20081027.fc22
----------------------------
* Wed Apr 15 2015 Mamoru TASAKA <mtasaka at fedoraproject.org> - 0-0.18.20081027
- Obsoletes -kde subpackage on F-22+


Size change: 255 bytes

udisks2-2.1.5-1.fc22
--------------------
* Fri Mar 06 2015 David King <amigadave at amigadave.com> - 2.1.5-1
- Update to 2.1.5
- Use license macro for COPYING
- Update man page globs in file section
- Use pkgconfig for BuildRequires
- Drop obsolete hardened workaround
- Enable multiple make jobs when building
- Tighten subpackage dependencies


Size change: -10045 bytes

virt-what-1.15-1.fc22
---------------------
* Tue Apr 21 2015 Richard W.M. Jones <rjones at redhat.com> - 1.15-1
- New upstream version 1.15.
- Remove patches, now upstream.


Size change: 5533 bytes

xemacs-21.5.34-10.20150420hg23178aa71f8b.fc22
---------------------------------------------
* Mon Apr 20 2015 Jerry James <loganjerry at gmail.com> - 21.5.34-10.20150420hg23178aa71f8b
- Update to snapshot: fixes multiple bugs
- Drop upstreamed -c11 patch
- Enable NSS support


Size change: 1493592 bytes

xemacs-packages-base-20150413-1.fc22
------------------------------------
* Tue Apr 21 2015 Jerry James <loganjerry at gmail.com> - 20150413-1
- Update to latest package releases
- Set the build username for reproducible builds


Size change: -2911 bytes

xemacs-packages-extra-20150413-1.fc22
-------------------------------------
* Tue Apr 21 2015 Jerry James <loganjerry at gmail.com> - 20150413-1
- Update to latest package releases
- Set the build username for reproducible builds


Size change: 37022 bytes

xiphos-4.0.2-1.fc22
-------------------
* Wed Apr 15 2015 Greg Hellings <greg.hellings at gmail.com> 4.0.2-1
- Version bump - major upstream memory bugs

* Wed Apr 08 2015 Greg Hellings <greg.hellings at gmail.com> 4.0.1-1
- Version bump


Size change: 40354 bytes

xorg-x11-drv-libinput-0.9.0-1.fc22
----------------------------------
* Thu Apr 23 2015 Peter Hutterer <peter.hutterer at redhat.com> 0.9.0-1
- xf86-input-libinput 0.9.0


Size change: 1603 bytes


Summary:
Added Packages: 3
Removed Packages: 1
Modified Packages: 72
Size of added packages: 1197111 (1.1 M)
Size change of modified packages: 1541520 (1.5 M)
Size of removed packages: 1162601 (1.1 M)
Size change: 1576030 (1.5 M)
Compose finished at Mon Apr 27 14:56:34 UTC 2015



More information about the devel mailing list