Orphaned Packages in rawhide (2015-07-07)

Vít Ondruch vondruch at redhat.com
Tue Jul 7 13:37:29 UTC 2015


Dne 7.7.2015 v 15:12 Zbigniew Jędrzejewski-Szmek napsal(a):
> On Tue, Jul 07, 2015 at 11:59:47AM +0000, opensource at till.name wrote:
>> The following packages require above mentioned packages:
>> Depending on: apache-poi (64), status change: 2015-07-06 (0 weeks ago)
> Hi Orion,
>
> I see that you are already a maintainer of apache-poi. Do you intend to take
> ownership to shut up those warnings?

I had been pointed to this thread:

https://lists.fedoraproject.org/pipermail/java-devel/2015-July/005634.html


Vít


> Zbyszek
>
> PS. I took advantage of the interregnum and pushed an update to latest
> version 3.12.



More information about the devel mailing list