updates-testing: multilib broken for days now

Alexander Ploumistos alex.ploumistos at gmail.com
Tue Jul 14 08:38:09 UTC 2015


And I got this today:

Error: Transaction check error:
  file /usr/share/doc/polkit/NEWS from install of
polkit-0.113-2.fc22.x86_64 conflicts with file from package
polkit-0.112-7.fc21.1.i686
  file /usr/share/doc/polkit/README from install of
polkit-0.113-2.fc22.x86_64 conflicts with file from package
polkit-0.112-7.fc21.1.i686
  file /usr/share/man/man1/pkexec.1.gz from install of
polkit-0.113-2.fc22.x86_64 conflicts with file from package
polkit-0.112-7.fc21.1.i686

It's exactly the same with 0.113-1.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.fedoraproject.org/pipermail/devel/attachments/20150714/5ae1bd38/attachment.html>


More information about the devel mailing list