[ACTION REQUIRED] FTBFS Packages in rawhide (2015-07-27)

Michael Cronenworth mike at cchtml.com
Mon Jul 27 15:41:12 UTC 2015


On 07/27/2015 10:31 AM, Zbigniew Jędrzejewski-Szmek wrote:
> That would work too, although more packages would have to be updated.
> But they probably should be updated to Require /usr/bin/execstack
> anyway, so that's fine.

It would be great if binutils would take it. Anyone mind pinging upstream about it?


More information about the devel mailing list