With a little sadless I has to orhan avant-windows-navigator, awn-extras-applet and libdesktop-agnostic for fedora-devel (fedora-17)<div><br></div><div>The avant-windows-navigator package don&#39;t build in rawhide because of changes in latest version of vala</div>
<div>The awn-extras-applet has lot of problems with gnome 2.x dependencies there no longer is in fedora, because of transition to gnome 3.</div><div><br></div><div>Upstream is moving very slow, so there is not much help there.</div>
<div><br></div><div>I will keep it for F16 &amp; F15 until they are EOL.</div><div><br></div><div>Tim</div><div><div><br></div><div><br></div></div>