[Bug 436520] [RFE] No support for font-stretch above the vcl level

bugzilla at redhat.com bugzilla at redhat.com
Fri Apr 18 12:40:49 UTC 2008


Please do not reply directly to this email. All additional
comments should be made in the comments box of this bug report.

Summary: [RFE] No support for font-stretch above the vcl level


https://bugzilla.redhat.com/show_bug.cgi?id=436520


caolanm at redhat.com changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
            Summary|No support for font-stretch |[RFE] No support for font-
                   |above the vcl level         |stretch above the vcl level




------- Additional Comments From caolanm at redhat.com  2008-04-18 08:40 EST -------
I need to check with the xml guys as to how we should describe this in the file
format

-- 
Configure bugmail: https://bugzilla.redhat.com/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug, or are watching someone who is.




More information about the fonts-bugs mailing list