[Bug 436520] No support for font-stretch above the vcl level

bugzilla at redhat.com bugzilla at redhat.com
Mon Mar 10 17:33:00 UTC 2008


Please do not reply directly to this email. All additional
comments should be made in the comments box of this bug report.

Summary: No support for font-stretch above the vcl level


https://bugzilla.redhat.com/show_bug.cgi?id=436520


caolanm at redhat.com changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
            Summary|OO.o font selector still    |No support for font-stretch
                   |broken                      |above the vcl level




-- 
Configure bugmail: https://bugzilla.redhat.com/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug, or are watching someone who is.




More information about the fonts-bugs mailing list