Broken dependencies: ipa-pmincho-fonts

buildsys at fedoraproject.org buildsys at fedoraproject.org
Sat Nov 14 15:52:56 UTC 2009



ipa-pmincho-fonts has broken dependencies in the development tree:
On ppc:
	ipa-pmincho-fonts-003.01-4.fc12.noarch requires /bin/sh
	ipa-pmincho-fonts-003.01-4.fc12.noarch requires /bin/sh
On ppc64:
	ipa-pmincho-fonts-003.01-4.fc12.noarch requires /bin/sh
	ipa-pmincho-fonts-003.01-4.fc12.noarch requires /bin/sh
Please resolve this as soon as possible.





More information about the fonts-bugs mailing list