Broken dependencies: drehatlas-widelands-fonts

buildsys at fedoraproject.org buildsys at fedoraproject.org
Sat Nov 14 15:53:17 UTC 2009



drehatlas-widelands-fonts has broken dependencies in the development tree:
On ppc:
	drehatlas-widelands-fonts-1.0.2.2-6.fc13.noarch requires /bin/sh
	drehatlas-widelands-fonts-1.0.2.2-6.fc13.noarch requires /bin/sh
On ppc64:
	drehatlas-widelands-fonts-1.0.2.2-6.fc13.noarch requires /bin/sh
	drehatlas-widelands-fonts-1.0.2.2-6.fc13.noarch requires /bin/sh
Please resolve this as soon as possible.





More information about the fonts-bugs mailing list