Broken dependencies: conakry-fonts

buildsys at fedoraproject.org buildsys at fedoraproject.org
Sat Nov 14 15:55:42 UTC 2009



conakry-fonts has broken dependencies in the development tree:
On ppc:
	conakry-fonts-20070829-3.fc12.noarch requires /bin/sh
	conakry-fonts-20070829-3.fc12.noarch requires /bin/sh
On ppc64:
	conakry-fonts-20070829-3.fc12.noarch requires /bin/sh
	conakry-fonts-20070829-3.fc12.noarch requires /bin/sh
Please resolve this as soon as possible.





More information about the fonts-bugs mailing list