Broken dependencies: xgridfit

buildsys at fedoraproject.org buildsys at fedoraproject.org
Sat Nov 14 15:55:56 UTC 2009



xgridfit has broken dependencies in the development tree:
On ppc:
	xgridfit-1.19-2.b.fc12.noarch requires /bin/bash
On ppc64:
	xgridfit-1.19-2.b.fc12.noarch requires /bin/bash
Please resolve this as soon as possible.





More information about the fonts-bugs mailing list