Broken dependencies: lohit-maithili-fonts

buildsys at fedoraproject.org buildsys at fedoraproject.org
Sun Nov 15 13:27:23 UTC 2009



lohit-maithili-fonts has broken dependencies in the development tree:
On ppc:
	lohit-maithili-fonts-2.4.3-2.fc12.noarch requires /bin/sh
	lohit-maithili-fonts-2.4.3-2.fc12.noarch requires /bin/sh
On ppc64:
	lohit-maithili-fonts-2.4.3-2.fc12.noarch requires /bin/sh
	lohit-maithili-fonts-2.4.3-2.fc12.noarch requires /bin/sh
Please resolve this as soon as possible.





More information about the fonts-bugs mailing list