Broken dependencies: fontpackages

buildsys at fedoraproject.org buildsys at fedoraproject.org
Sun Nov 15 13:29:15 UTC 2009



fontpackages has broken dependencies in the development tree:
On ppc:
	fontpackages-tools-1.31-2.fc13.noarch requires /bin/bash
	fontpackages-tools-1.31-2.fc13.noarch requires fontforge
	fontpackages-tools-1.31-2.fc13.noarch requires perl(Getopt::Std)
	fontpackages-tools-1.31-2.fc13.noarch requires /usr/bin/perl
	fontpackages-tools-1.31-2.fc13.noarch requires perl(Unicode::UCD)
On ppc64:
	fontpackages-tools-1.31-2.fc13.noarch requires /bin/bash
	fontpackages-tools-1.31-2.fc13.noarch requires fontforge
	fontpackages-tools-1.31-2.fc13.noarch requires perl(Getopt::Std)
	fontpackages-tools-1.31-2.fc13.noarch requires /usr/bin/perl
	fontpackages-tools-1.31-2.fc13.noarch requires perl(Unicode::UCD)
Please resolve this as soon as possible.





More information about the fonts-bugs mailing list