Broken dependencies: tulrich-tuffy-fonts

buildsys at fedoraproject.org buildsys at fedoraproject.org
Sun Nov 15 13:29:52 UTC 2009



tulrich-tuffy-fonts has broken dependencies in the development tree:
On ppc:
	tulrich-tuffy-fonts-1.1-4.fc12.noarch requires /bin/sh
	tulrich-tuffy-fonts-1.1-4.fc12.noarch requires /bin/sh
On ppc64:
	tulrich-tuffy-fonts-1.1-4.fc12.noarch requires /bin/sh
	tulrich-tuffy-fonts-1.1-4.fc12.noarch requires /bin/sh
Please resolve this as soon as possible.





More information about the fonts-bugs mailing list