Broken dependencies: jisksp16-1990-fonts

buildsys at fedoraproject.org buildsys at fedoraproject.org
Sun Nov 15 13:31:00 UTC 2009



jisksp16-1990-fonts has broken dependencies in the development tree:
On ppc:
	jisksp16-1990-fonts-0.983-5.fc12.noarch requires /bin/sh
	jisksp16-1990-fonts-0.983-5.fc12.noarch requires /bin/sh
On ppc64:
	jisksp16-1990-fonts-0.983-5.fc12.noarch requires /bin/sh
	jisksp16-1990-fonts-0.983-5.fc12.noarch requires /bin/sh
Please resolve this as soon as possible.





More information about the fonts-bugs mailing list