Broken dependencies: apa-new-athena-unicode-fonts

buildsys at fedoraproject.org buildsys at fedoraproject.org
Sun Nov 15 13:31:29 UTC 2009



apa-new-athena-unicode-fonts has broken dependencies in the development tree:
On ppc:
	apa-new-athena-unicode-fonts-3.4-3.fc12.noarch requires /bin/sh
	apa-new-athena-unicode-fonts-3.4-3.fc12.noarch requires /bin/sh
On ppc64:
	apa-new-athena-unicode-fonts-3.4-3.fc12.noarch requires /bin/sh
	apa-new-athena-unicode-fonts-3.4-3.fc12.noarch requires /bin/sh
Please resolve this as soon as possible.





More information about the fonts-bugs mailing list