Broken dependencies: ipa-mincho-fonts

buildsys at fedoraproject.org buildsys at fedoraproject.org
Mon Nov 16 14:27:46 UTC 2009



ipa-mincho-fonts has broken dependencies in the development tree:
On ppc:
	ipa-mincho-fonts-003.01-4.fc12.noarch requires /bin/sh
	ipa-mincho-fonts-003.01-4.fc12.noarch requires /bin/sh
On ppc64:
	ipa-mincho-fonts-003.01-4.fc12.noarch requires /bin/sh
	ipa-mincho-fonts-003.01-4.fc12.noarch requires /bin/sh
Please resolve this as soon as possible.





More information about the fonts-bugs mailing list