Broken dependencies: gfs-neohellenic-fonts

buildsys at fedoraproject.org buildsys at fedoraproject.org
Mon Nov 16 14:31:06 UTC 2009



gfs-neohellenic-fonts has broken dependencies in the development tree:
On ppc:
	gfs-neohellenic-fonts-20090918-1.fc13.noarch requires /bin/sh
	gfs-neohellenic-fonts-20090918-1.fc13.noarch requires /bin/sh
On ppc64:
	gfs-neohellenic-fonts-20090918-1.fc13.noarch requires /bin/sh
	gfs-neohellenic-fonts-20090918-1.fc13.noarch requires /bin/sh
Please resolve this as soon as possible.





More information about the fonts-bugs mailing list