Broken dependencies: fonts-hebrew-fancy

buildsys at fedoraproject.org buildsys at fedoraproject.org
Mon Nov 16 14:31:13 UTC 2009



fonts-hebrew-fancy has broken dependencies in the development tree:
On ppc:
	fonts-hebrew-fancy-0.20051122-5.fc11.noarch requires /bin/sh
	fonts-hebrew-fancy-0.20051122-5.fc11.noarch requires /bin/sh
On ppc64:
	fonts-hebrew-fancy-0.20051122-5.fc11.noarch requires /bin/sh
	fonts-hebrew-fancy-0.20051122-5.fc11.noarch requires /bin/sh
Please resolve this as soon as possible.





More information about the fonts-bugs mailing list