Broken dependencies: taipeifonts

buildsys at fedoraproject.org buildsys at fedoraproject.org
Mon Nov 16 14:31:23 UTC 2009



taipeifonts has broken dependencies in the development tree:
On ppc:
	taipeifonts-1.2-9.fc12.noarch requires /bin/sh
	taipeifonts-1.2-9.fc12.noarch requires /bin/sh
On ppc64:
	taipeifonts-1.2-9.fc12.noarch requires /bin/sh
	taipeifonts-1.2-9.fc12.noarch requires /bin/sh
Please resolve this as soon as possible.





More information about the fonts-bugs mailing list